A Windows XP forum. XPdiskussion

Zurück   Home » XPdiskussion forum » Windows XP » Hardware
Site Map Home Benutzerliste Suchen Heutige Beiträge Alle Foren als gelesen markieren Web Partners

Rechner startet ungewünscht



 
 
Themen-Optionen Ansicht
  #1  
Alt December 30th 04, 07:19 PM
Ingo Hardt
Gast
 
Beiträge: n/a
Standard Rechner startet ungewünscht

Ingo Hardt schrieb:
Ich werde heute Abend den Rechner an einen anderen Stromkreis
anschliessen.
Sollte er dennoch wieder ungewünscht hochfahren, werde ich den Stecker
vom
Motherboard abziehen, nachdem der Rechner ausgeschaltet wurde. Sollte
der
Rechner trotzdem hochfahren, müsste es eigentlich am Netzgerät liegen,
oder?


Jan:
Das Netzteil wäre mein letzter Punkt gewesen. Wie alt ist das Geräte
denn
schon. Eventuell ist etwas kaputt gegangen, daß das netzteil sehr
empfindlich auf Stromschwankungen reagieren läßt und somit das
Anschalten
produziert.


Hallo Jan,
das Netzteil ist etwa einen Monat alt, wie auch alle anderen
Komponenten,
bis auf das PC-Gehäuse.
Wenn es daran liegt, dann funktionierte es noch nie vernünftig und es
ist
wahrscheinlich ein Herstellungsfehler.
Ich melde mich morgen wieder und berichte, ob die Änderung was gebracht
hat.
Gruß Ingo


Apropos Stromschwankungen, ich habe da so eine Idee.
Habt ihr vielleicht eine Tag/Nachttarif Umschaltung von Eurem EVU
(Stadtwerke,VEW.
Dann wird nämlich mit einem Frequenz-Impuls die Umschaltung der Zähler
erzwungen, es wäre möglich das dein PC darauf reagiert.
In solch einem Fall solltest Du Dich mit Eurem EVU in Verbindung setzen
oder selbst ein Störfilter in die PC Zuleitung schalten, das gibt es
auch steckbar.
Gruß Helmut


Hallo Jan,
das Problem ist leider immernoch vorhanden.
Ich werde morgen das Netzteil austauschen. Hoffe das der Laden es direkt
tauscht.

Hallo Helmut,
ich wüsste nicht das wir sowas haben. Selbst wenn - dann sollte ein sehr
teures Netzgerät (hat immerhin 99,00 Euro gekostet) damit zurechtkommen.
Das Problem tritt aber zeitlich gesehen immer verschieden auf. Wäre es
eine
bestimmte feste Zeit, dann könnte ich mir Deine Idee gut vorstellen.
Wie schon erwähnt, tausche ich morgen das Netzteil.

Ich melde mich, wenn es eingebaut wurde.
Gruß und Danke für alle Beiträge,
Ingo




Da das Problem nach wie vor bestand, habe ich mir ein neues Gehäuse gekauft
und alle Kabel vernünftig mit Kabelbindern zusammengebunden. Sieht nun
richtig gut aus.
Ich habe alle Komponenten verbaut, die auch im anderen Gehäuse gewesen sind.

Seid einem Monat läuft der Rechner nun wie er soll. Ich habe keine Probleme
mehr mit dem ungewollten hochfahren des Rechners. Leider kann ich Euch nicht
berichten, woran es nun gelegen hat.
Vielen Dank für die vielen Lösungsansätze.

Gruß und guten Rutsch - Ingo


Ads
 




Themen-Optionen
Ansicht

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge anzufügen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

vB Code ist An.
Smileys sind An.
[IMG] Code ist An.
HTML-Code ist Aus.
Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Exporer startet bei jedem Systemstart Michael Posthoff Applications 4 January 26th 05 10:43 PM
PC startet immer wieder neu und fährt nicht hoch Susann Hardware 3 December 29th 04 04:35 PM
System Hängt oder Rechner geht aus Win2003EEd Kai Gillmann Hardware 4 December 23rd 04 12:55 AM
Gerätemager startet dauernd mmc Applications 1 December 22nd 04 11:35 PM
Externe Festplatte mit rechner per USB angeschlossen Petra Hardware 2 December 12th 04 08:04 PM


Alle Zeitangaben in WEZ +1. Es ist jetzt 09:31 PM Uhr.


Powered by vBulletin® Version 3.6.4 (Deutsch)
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.
Copyright ©2004-2018 XPdiskussion.
The comments are property of their posters.