A Windows XP forum. XPdiskussion

Zurück   Home » XPdiskussion forum » Windows XP » Networking
Site Map Home Benutzerliste Suchen Heutige Beiträge Alle Foren als gelesen markieren Web Partners

Langsamer Seitenaufbau



 
 
Themen-Optionen Ansicht
  #1  
Alt June 18th 07, 04:26 PM posted to microsoft.public.de.german.windowsxp.networking
Steven[_2_]
Usenet Benutzer
 
Beiträge: 24
Standard Langsamer Seitenaufbau

Hallo zusammen,

derzeit habe ich ein kleines Problem mit Windows XP SP 2 und dem
Seitenaufbau.

Ich arbeite mit Mozilla Firefox Version 2.8.0.4. Das Problem stellt sich
wie folgt dar:

Wenn ich den Browser öffnet, wandert der Statusbalken ganz langsam oder
reagiert gar nicht auf Aktionen wenn ich ne URL eingebe. Es dauert
ungefähr ca 30 sec. bis sich was tut und die entsprechende Homepag
aufgebaut wird. Dann ist es manchmal auch so, dass dann eine
Zeitüberschreitung im Browser angezeigt wirde.

Ich arbeite mit der Norton Internet Security Firewall 2007 und als
Zugangsart habe ich den Router von T-COM Speedport W 701 V. Die LAN-LED
am Router blinkt, nur der Rechner reagiert nicht.

Hat jmd. ne Vermutung wo die Ursache liegt?

Gruß
Steven
Ads
  #2  
Alt June 18th 07, 04:32 PM posted to microsoft.public.de.german.windowsxp.networking
Ralf Breuer
Usenet Benutzer
 
Beiträge: 10.142
Standard Langsamer Seitenaufbau

Steven schrieb:

Norton Internet Security Firewall 2007


Hat jmd. ne Vermutung wo die Ursache liegt?


ja.

--
Gruß
Ralf
Ich mag kein TOFU. Siehe http://einklich.net/usenet/zitier.htm
Bei Direkt-Mails NOSPAM entfernen

  #3  
Alt June 18th 07, 05:20 PM posted to microsoft.public.de.german.windowsxp.networking
Steven[_2_]
Usenet Benutzer
 
Beiträge: 24
Standard Langsamer Seitenaufbau

Ralf Breuer schrieb:
ja.


Was soll dier Beitrag?
  #4  
Alt June 18th 07, 05:29 PM posted to microsoft.public.de.german.windowsxp.networking
Jörg Ackermann
Usenet Benutzer
 
Beiträge: 43
Standard Langsamer Seitenaufbau

Hallo Steven,

Steven meinte:

Was soll dier Beitrag?


wo Ursache? -- Norton Internet Security

Jetzt klarer?

Gruß

  #5  
Alt June 18th 07, 05:31 PM posted to microsoft.public.de.german.windowsxp.networking
Gerhard Kolbe
Usenet Benutzer
 
Beiträge: 60
Standard Langsamer Seitenaufbau

On Mon, 18 Jun 2007 18:20:24 +0200, Steven wrote:

Ralf Breuer schrieb:
ja.


Was soll dier Beitrag?


Hallo Steven

die Stichworte 'WindowsXP' und 'Norton' sagen dir nichts? ;-)

Gerhard
--

Bitte nur in der Gruppe antworten.
Mails werden nur selten gelesen.
Homepage: http://www.gerhard-kolbe.de
  #6  
Alt June 18th 07, 06:44 PM posted to microsoft.public.de.german.windowsxp.networking
Steven[_2_]
Usenet Benutzer
 
Beiträge: 24
Standard Langsamer Seitenaufbau

Gerhard Kolbe schrieb:
Hallo Steven

die Stichworte 'WindowsXP' und 'Norton' sagen dir nichts? ;-)

Gerhard


Doch die Begriffe sagen mir. Aber ich dachte hier Hilfe zu erwarten. Mir
ist ja jetzt nicht klar, wo ich den Fehler genau suchen soll. Der Fehler
bestand aber noch nie. Hatte zuvor Kapernsky Internet Firewall. Da war
das Problem glaub häutpsächlich. Diese habe ich aber deinstalliert.

Steven
  #7  
Alt June 19th 07, 04:29 AM posted to microsoft.public.de.german.windowsxp.networking
Ottmar Freudenberger
Usenet Benutzer
 
Beiträge: 3.645
Standard Langsamer Seitenaufbau

"Steven" schrieb:

Ich arbeite mit der Norton Internet Security Firewall 2007


Nur arbeitet Dein System damit nicht mehr. http://linkblock.de lesen
und danach dieses nur zu sich selbst kompatible Monstrum *vollständig*
deinstallieren und stattdessen die "Windows Firewall" aktivieren.

Bye,
Freudi
--
Macht euer Windows sicherer: http://windowsupdate.microsoft.com - jetzt!
http://www.microsoft.com/germany/sicherheit/
Infos zu aktuellen Patches für IE, OE und WinXP: http://patch-info.de
Letzte Aktualisierung: IE - 12.06.07 / OE - 12.06.07 / WinXP - 12.06.07

  #8  
Alt June 19th 07, 12:01 PM posted to microsoft.public.de.german.windowsxp.networking
Shinji Ikari
Usenet Benutzer
 
Beiträge: 546
Standard Langsamer Seitenaufbau

Guten Tag.

Steven schrieb

die Stichworte 'WindowsXP' und 'Norton' sagen dir nichts? ;-)

Doch die Begriffe sagen mir. Aber ich dachte hier Hilfe zu erwarten.


Vielleicht muss man es fuer Dich ausformulieren.
Es wird hier vermutet, dass das Problem durch diese Norton-Software
verursacht wird.
Das beruht unter anderem auf Erfahrungen:
Diverse Norton-Tools unter Windows XP haben gezeigt, dass sie damit
nicht wirklich den Nutzer zufriedenstellend arbeiten lassen.
Will sagen: deinstalliere das Norton Zeugs. Wenn Du es (komplett!)
entfernt hast, probiere aus ob dann alles wie gewuenscht flott laeuft.

Wenn ja: lass es weg.
Wenn Du wirklich einige dieser Softwarefunktionen zu brauchen meinst:
such Dir Software, die sie bietet und Dein System nicht dahingehend
negativ beeinflusst.

Mir
ist ja jetzt nicht klar, wo ich den Fehler genau suchen soll.


Pauschal: in Norton.

Der Fehler
bestand aber noch nie.


Norton entwickelt sich im Laufe der Zeit weiter (will sagen: es
versucht am System zu optimieren).


--
MfG, Shinji
P.S.:Wegen akt.Viren/Wuermern werden Mails 141Kbyte 155KByte geloescht.
  #9  
Alt June 19th 07, 05:53 PM posted to microsoft.public.de.german.windowsxp.networking
Steven[_2_]
Usenet Benutzer
 
Beiträge: 24
Standard Langsamer Seitenaufbau

Ottmar Freudenberger schrieb:

Nur arbeitet Dein System damit nicht mehr. http://linkblock.de lesen
und danach dieses nur zu sich selbst kompatible Monstrum *vollständig*
deinstallieren und stattdessen die "Windows Firewall" aktivieren.


Ist deaktiviert - habe im Router ne Firewall. Benötige ein ordentliches
Antiviren-Programm das mir keine Sorgen macht und die Performance
beeinträchtigt.

Gruß
Steven
  #10  
Alt June 19th 07, 06:29 PM posted to microsoft.public.de.german.windowsxp.networking
Herrand Petrowitsch
Usenet Benutzer
 
Beiträge: 1.931
Standard Langsamer Seitenaufbau

"Steven" schrieb

Ottmar Freudenberger schrieb:

Nur arbeitet Dein System damit nicht mehr. http://linkblock.de lesen
und danach dieses nur zu sich selbst kompatible Monstrum
*vollständig*
deinstallieren und stattdessen die "Windows Firewall" aktivieren.


ACK.

Ist deaktiviert - habe im Router ne Firewall. Benötige ein
ordentliches Antiviren-Programm das mir keine Sorgen macht und die
Performance beeinträchtigt.


Versuche eines hiervon:
http://www.grisoft.de/
http://www.avira.de/de/pages/index.php
http://www.avast.de/
(es gibt noch weitere, gute AV-Programme).


Gruß

Herrand
--
http://tinyurl.com

 




Themen-Optionen
Ansicht

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge anzufügen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

vB Code ist An.
Smileys sind An.
[IMG] Code ist An.
HTML-Code ist Aus.
Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Seitenaufbau! Chris Sonstiges 4 July 2nd 06 11:34 AM
Exrem langsamer PC Lily Setup 1 June 22nd 06 09:54 PM
Langsamer Programmstart Jochen Kraberg Setup 4 June 17th 05 06:27 PM
Langsamer Systemstart ... ??? Bernhard Niemeier Sonstiges 1 May 5th 05 10:23 AM
Verzögerter Seitenaufbau bei IE, Opera + Firefox Martin Networking 19 February 18th 05 08:48 PM


Alle Zeitangaben in WEZ +1. Es ist jetzt 05:43 PM Uhr.


Powered by vBulletin® Version 3.6.4 (Deutsch)
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.
Copyright ©2004-2018 XPdiskussion.
The comments are property of their posters.