A Windows XP forum. XPdiskussion

Zurück   Home » XPdiskussion forum » Windows XP » Applications
Site Map Home Benutzerliste Suchen Heutige Beiträge Alle Foren als gelesen markieren Web Partners

Blue Screen nach Defragmetierung mit O&O Defrag 11 Prof



 
 
Themen-Optionen Ansicht
  #1  
Alt September 20th 08, 08:49 PM posted to microsoft.public.de.german.windowsxp.applications
Rudolfo
Usenet Benutzer
 
Beiträge: 44
Standard Blue Screen nach Defragmetierung mit O&O Defrag 11 Prof


Hallo

Ich habe es wieder einmal zu Gut gemeint. Hab meinen Computer defragmentiert
und damit enorme Schierigkeiten mit dem Blue Screen bekommen.

Beim Einschalten des Computers fährt dieser ohne Fehler hoch. Jedoch beim
Laden von Hintergrundprogrammen kommt es zum Blue Screen. Beim zweiten Mal
starten läuft alles ohne Probleme. Kein Blue Screen!

Also ich muß immer den Computer 2 mal starten bis ich damit arbeiten kann.
Beim erstenmal Blue Screen bei zweiten mal starten ist alles OK.

Wäre toll, wenn mir dabei jeamnd behilflich sein könnte!

Besten Dank

Rudolf
Ads
  #2  
Alt September 20th 08, 08:57 PM posted to microsoft.public.de.german.windowsxp.applications
Ralf Breuer
Usenet Benutzer
 
Beiträge: 10.142
Standard Blue Screen nach Defragmetierung mit O&O Defrag 11 Prof

Rudolfo schrieb:

Hallo Rudolf,

Ich habe es wieder einmal zu Gut gemeint. Hab meinen Computer
defragmentiert und damit enorme Schierigkeiten mit dem Blue Screen
bekommen.


Warum benutzt Du auch überflüssige Programme?

Beim Einschalten des Computers fährt dieser ohne Fehler hoch. Jedoch
beim Laden von Hintergrundprogrammen kommt es zum Blue Screen.


Und die Meldung lautet? Wird ein Teiber erwähnt?

Lass mal chkdsk /f laufen


--
Gruß
Ralf
Ich mag kein TOFU. Siehe http://einklich.net/usenet/zitier.htm
Bei Direkt-Mails NOSPAM entfernen

  #3  
Alt September 20th 08, 09:00 PM posted to microsoft.public.de.german.windowsxp.applications
Hermann
Usenet Benutzer
 
Beiträge: 17.430
Standard Blue Screen nach Defragmetierung mit O&O Defrag 11 Prof

Rudolfo wrote:
Ich habe es wieder einmal zu Gut gemeint. Hab meinen Computer
defragmentiert und damit enorme Schierigkeiten mit dem Blue Screen
bekommen.


In dem Bluescreen steht was?

http://support.microsoft.com/kb/843474/de

Beim Einschalten des Computers fährt dieser ohne Fehler hoch. Jedoch
beim Laden von Hintergrundprogrammen kommt es zum Blue Screen. Beim
zweiten Mal starten läuft alles ohne Probleme. Kein Blue Screen!


Benutze die Systemwiederherstellung.

http://support.microsoft.com/kb/306084/DE/

Der XP-Defragmentierer reicht völlig aus. Ggf. in Verbindung mit:

http://technet.microsoft.com/de-de/s.../bb897426.aspx

Gruß

Hermann

  #4  
Alt September 21st 08, 07:07 AM posted to microsoft.public.de.german.windowsxp.applications
Rudolfo
Usenet Benutzer
 
Beiträge: 44
Standard Blue Screen nach Defragmetierung mit O&O Defrag 11 Prof


Hallo

Habe heute den Computer wieder eingeschaltet. Hab dasgleiche Problem. Im
Bluescreen Fenster wird ein Treiber angegeben, der wahrscheinlich den Fehler
verursacht! Der angeführte Treiber heisst: Ntfs.sys; Was soll ich in diesem
Fall nun machen?

Gruß


"Ralf Breuer" wrote:

Rudolfo schrieb:

Hallo Rudolf,

Ich habe es wieder einmal zu Gut gemeint. Hab meinen Computer
defragmentiert und damit enorme Schierigkeiten mit dem Blue Screen
bekommen.


Warum benutzt Du auch überflüssige Programme?

Beim Einschalten des Computers fährt dieser ohne Fehler hoch. Jedoch
beim Laden von Hintergrundprogrammen kommt es zum Blue Screen.


Und die Meldung lautet? Wird ein Teiber erwähnt?

Lass mal chkdsk /f laufen


--
Gruß
Ralf
Ich mag kein TOFU. Siehe http://einklich.net/usenet/zitier.htm
Bei Direkt-Mails NOSPAM entfernen


  #5  
Alt September 21st 08, 07:51 AM posted to microsoft.public.de.german.windowsxp.applications
Ralf Breuer
Usenet Benutzer
 
Beiträge: 10.142
Standard Blue Screen nach Defragmetierung mit O&O Defrag 11 Prof

Rudolfo schrieb:

Habe heute den Computer wieder eingeschaltet. Hab dasgleiche Problem.
Im Bluescreen Fenster wird ein Treiber angegeben, der wahrscheinlich
den Fehler verursacht! Der angeführte Treiber heisst: Ntfs.sys; Was
soll ich in diesem Fall nun machen?


Der Fehlercode lautet wie?

Start, Ausführen, cmd
chkdsk /f /r
Fragen mit j beantworten. Neustart.

Welches Antivirenprogramm ist installiert?

Und bitte vermeide Tofu. Danke.

--
Gruß
Ralf
Ich mag kein TOFU. Siehe http://einklich.net/usenet/zitier.htm
Bei Direkt-Mails NOSPAM entfernen

  #6  
Alt September 21st 08, 10:42 AM posted to microsoft.public.de.german.windowsxp.applications
Werner Tann
Usenet Benutzer
 
Beiträge: 240
Standard Blue Screen nach Defragmetierung mit O&O Defrag 11 Prof

Rudolfo schrieb:

Ich habe es wieder einmal zu Gut gemeint. Hab meinen Computer defragmentiert
und damit enorme Schierigkeiten mit dem Blue Screen bekommen.


Vielleicht ohne Zusammenhang, aber bei mir war's vor ein paar Jahren
exakt das gleiche. Nach Verwenden von O&O Defrag hatte ich den ersten
einer ganzen Reihe von Bluescreens, mit denen ich mich dann länger
herumgeärgert habe - weil ich an eines nicht dachte: ans RAM. Das
war's dann.

Versuche mal das RAM zu tauschen oder einen von zwei Riegeln
rauszunehmen. Nützt es nichts, schadet es nichts.
  #7  
Alt September 22nd 08, 01:19 PM posted to microsoft.public.de.german.windowsxp.applications
Rudolfo
Usenet Benutzer
 
Beiträge: 44
Standard Blue Screen nach Defragmetierung mit O&O Defrag 11 Prof

Hallo

Danke für die schnelle Antwort. Ich habe chkdsk /f /r durchlaufen lassen.
Heute früh versuchte ich meien Computer wieder zu starten. Das übliche. Beim
erstenmal starten Bluescreen beim zweitenmal starten alles OK. Auch wenn ich
dann nach dem 2x starten für 6 Stunden ausschalte und dann wieder einschalte
gibt es keine Probleme mit dem Blue Screen.

Fehlercode: Bad_Pool_Header;
STOP: 0x00000019 (0x00000020, 0xE4B21F01, 0xE4B21F21, 0x0C042002)

In diesem Fall wird nur diese Zeile am unteren Bildschirm angezeigt.

Antivirusprogramm: Norton Internet Security 2008 und Norton System Works
Premium 2008

Im Gerätemanager sind keinerlei gelbe Rufzeichen oder irgendwelche
Auffälligkeiten ersichtlich.

Wäre toll, wenn du mir noch einige Ratschläge geben könntest!

Gruß Rudolf

"Ralf Breuer" wrote:


Der Fehlercode lautet wie?

Start, Ausführen, cmd
chkdsk /f /r
Fragen mit j beantworten. Neustart.

Welches Antivirenprogramm ist installiert?


--
Gruß
Ralf



  #8  
Alt September 22nd 08, 01:29 PM posted to microsoft.public.de.german.windowsxp.applications
Peter Schultz
Usenet Benutzer
 
Beiträge: 1.470
Standard Blue Screen nach Defragmetierung mit O&O Defrag 11 Prof


"Rudolfo" schrieb im Newsbeitrag
news
Hallo

Danke für die schnelle Antwort. Ich habe chkdsk /f /r durchlaufen lassen.
Heute früh versuchte ich meien Computer wieder zu starten. Das übliche.
Beim
erstenmal starten Bluescreen beim zweitenmal starten alles OK. Auch wenn
ich
dann nach dem 2x starten für 6 Stunden ausschalte und dann wieder
einschalte
gibt es keine Probleme mit dem Blue Screen.

Fehlercode: Bad_Pool_Header;
STOP: 0x00000019 (0x00000020, 0xE4B21F01, 0xE4B21F21, 0x0C042002)

In diesem Fall wird nur diese Zeile am unteren Bildschirm angezeigt.

Antivirusprogramm: Norton Internet Security 2008 und Norton System Works
Premium 2008

Im Gerätemanager sind keinerlei gelbe Rufzeichen oder irgendwelche
Auffälligkeiten ersichtlich.

Wäre toll, wenn du mir noch einige Ratschläge geben könntest!

Gruß Rudolf



An der Defragmentierung liegt es jedenfalls nicht, ich benutze O&O Defrag
schon lange.


Gruß Peter

  #9  
Alt September 22nd 08, 01:37 PM posted to microsoft.public.de.german.windowsxp.applications
Ralf Breuer
Usenet Benutzer
 
Beiträge: 10.142
Standard Blue Screen nach Defragmetierung mit O&O Defrag 11 Prof

Rudolfo schrieb:

Antivirusprogramm: Norton Internet Security 2008 und Norton System
Works Premium 2008


Deaktiviere und deinstalliere alles aus gelben Schachteln möglichst
rückstandsfrei und reinige Dein System mit
http://service1.symantec.com/support...50412095959924

--
Gruß
Ralf
Ich mag kein TOFU. Siehe http://einklich.net/usenet/zitier.htm
Bei Direkt-Mails NOSPAM entfernen

  #10  
Alt September 24th 08, 08:12 PM posted to microsoft.public.de.german.windowsxp.applications
Marco Pacchiarini
Usenet Benutzer
 
Beiträge: 4
Standard Blue Screen nach Defragmetierung mit O&O Defrag 11 Prof

Werner Tann schrieb:
Rudolfo schrieb:

Ich habe es wieder einmal zu Gut gemeint. Hab meinen Computer defragmentiert
und damit enorme Schierigkeiten mit dem Blue Screen bekommen.


Vielleicht ohne Zusammenhang, aber bei mir war's vor ein paar Jahren
exakt das gleiche. Nach Verwenden von O&O Defrag hatte ich den ersten
einer ganzen Reihe von Bluescreens, mit denen ich mich dann länger
herumgeärgert habe - weil ich an eines nicht dachte: ans RAM. Das
war's dann.


AOL, gerade kürzlich (allerdings nach der Verwendung der Windows-
Defragmentierung). Danach die selben Symptome (diverse BSOD, immer
zweimal hochfahren etc.). Erstaunlicherweise keinerlei konkreten
Hinweis auf defekte Hardware gefunden, bis dann irgendwann garnix
mehr lief - es war dann doch die HD hinüber.

Ich vermute, dass zumindest in diesem Fall durchaus ein Zusammenhang mit
der Defragmentierung bestand. Gut möglich, dass dabei defekte, aber seit
Auftreten des Defekts unbelegte Festplattenbereiche beschrieben wurden.


Gruss

Marco
 




Themen-Optionen
Ansicht

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge anzufügen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

vB Code ist An.
Smileys sind An.
[IMG] Code ist An.
HTML-Code ist Aus.
Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Vista-Start bricht nach blue screen ab Herbert Fleige Setup 1 February 1st 07 06:09 PM
Blue Screen nach Mainboardwechsel Reinhard F. Bentrup Sonstiges 2 March 7th 06 09:57 AM
Blue-Screen nach XP SP2 Update zusammen mit CD-Rom Haraldius Setup 9 August 24th 05 06:00 PM
Partitionenen werden nach Blue screen Error nicht mehr erkannt Norbert Wenkel Hardware 5 June 8th 05 05:59 PM
Win Xp Prof Fehlermeldung Mit Blue screen 19222 Sonstiges 3 January 20th 05 03:11 PM


Alle Zeitangaben in WEZ +1. Es ist jetzt 04:10 PM Uhr.


Powered by vBulletin® Version 3.6.4 (Deutsch)
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.
Copyright ©2004-2018 XPdiskussion.
The comments are property of their posters.