A Windows XP forum. XPdiskussion

Zurück   Home » XPdiskussion forum » Windows XP » Networking
Site Map Home Benutzerliste Suchen Heutige Beiträge Alle Foren als gelesen markieren Web Partners

Kein Internet nach Servicepack 2 Install



 
 
Themen-Optionen Ansicht
  #1  
Alt February 20th 05, 02:25 PM
Gast
 
Beiträge: n/a
Standard Kein Internet nach Servicepack 2 Install

das problem ist so:
nach der neuinstallation von WinXP Home installierte ich sofort Norton
Systemworks 2005 danach alle updates die offen sind von WinXP
(Windowsupdate)wenn die alle installiert sind bietet mir Windowsupdate nur
noch servicepack 2 an bis dahin geht ja alles nach dem erfolgreichen
installieren des servicepack2 fragt ja der rechner was mit der firewall nu
wird da ja die von norton internetsequrity läuft setz ich die von windows als
deaktiviert danach prüfe ich ob noch updates zur verfügung stehen auf der
windowsupdateseite kann die noch auswählen und er saugt noch meist 5-6 Stück
und dann geht das Problem los download fehlgeschlagen bei den restlichen 3
updates die 3 gesaugten installiert er noch aber seitdem das dann
fehlgeschlagen ist kann auf keine seite mehr zugegriffen werden wenn ich dann
neu starte geht das internet ca.4min bis dann wie aus geisterhand ein riegel
vorgeschoben wird (so nun ist schluss mit i-net) da kann man wahnsinnig
werden ich habe dann an den anderen ports vom router noch 2pc´s dran und die
haben alle vollen zugriff wenn ich dann den rechner vom router trenne kann
ich sofort über den freigewordenen lanport mit dem anderen rechner online
gehen alles kein problem also denke ich das es nicht am router liegt.

mich stört nur das es nun schon beim 3 Rechner in folge ist nach der install
von servicepack2 und absolut keine Lösung in sicht ist

wenn ich zu irgendwas nähere Infos geben soll bitte last es mich wissen
Ads
  #2  
Alt February 20th 05, 04:11 PM
Jochen Ruhland
Gast
 
Beiträge: n/a
Standard

Hi,

" schrieb:
installierte ich sofort Norton Systemworks 2005


ab dieser Aktion ist jegliche weitere Beschäftigung mit dem Thema
überflüssig und nutzlos.

Jochen

  #6  
Alt February 20th 05, 09:39 PM
[email protected]
Gast
 
Beiträge: n/a
Standard

wie erklährt es das da das mein System läuft?

ich kenne auf dem deutschen markt leider kein besseres antivirusprogramm das
da nun eine firewall mit drinne ist dafür bin ich doch nicht schuld oder?
das ist nunmal das bekannteste ich lasse mich aber gern eines besseren
belehren aber ein programm schlecht machen ist für mich auch nicht die lösung
des problem´s

"Heinz Bergner" wrote:

wrote:
das problem ist so:
nach der neuinstallation von WinXP Home installierte ich sofort
Norton Systemworks 2005 danach alle updates die offen sind von WinXP

~~~~~~~~~~~~~~~~~~~~~~~

Das ist dein Problem! Auch die gelegentliche Verwendung von Satzzeichen
könnte der Lesbarkeit deines Textes nicht schaden.

--
Heinz Bergner


 




Themen-Optionen
Ansicht

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge anzufügen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

vB Code ist An.
Smileys sind An.
[IMG] Code ist An.
HTML-Code ist Aus.
Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Internet Probleme nach installation von SP2 auf xp pro Marty Stone Setup 4 February 4th 05 04:13 PM
Klonen nach installation von SP2 und Norton Internet Security Mike Mueller Sonstiges 3 February 2nd 05 06:29 PM
Kein Neustart nach Boardwechsel Jürgen Fink Sonstiges 3 January 9th 05 02:18 PM
Kann kein Internet mehr einirchten ! Hilfe !! Weberli Networking 1 January 6th 05 11:29 AM
Kein sound nach Neuinstallation Nongyow Kaumsap Setup 2 December 17th 04 03:37 PM


Alle Zeitangaben in WEZ +1. Es ist jetzt 08:18 AM Uhr.


Powered by vBulletin® Version 3.6.4 (Deutsch)
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.
Copyright ©2004-2018 XPdiskussion.
The comments are property of their posters.