A Windows XP forum. XPdiskussion

Zurück   Home » XPdiskussion forum » Windows XP » Networking
Site Map Home Benutzerliste Suchen Heutige Beiträge Alle Foren als gelesen markieren Web Partners

"Einstellung" des Datentransfers trotz aufrechter Lan-Verbindung



 
 
Themen-Optionen Ansicht
  #1  
Alt September 23rd 08, 11:17 PM posted to microsoft.public.de.german.windowsxp.networking
Fritz Zwiefelhofer
Usenet Benutzer
 
Beiträge: 2
Standard "Einstellung" des Datentransfers trotz aufrechter Lan-Verbindung


Hallo Leute !
Hab seit einigen Wochen das Phänomen, dass mein PC
( P5B / C2D6600 / 2gb / Maxtor 300gb-sataII )

- egal ob mit OnBoard-LAN oder zwecks Test mit PCI-NW-Karte -

in unregelmäßigen Abständen seinen Datentransfer einstellt ...
( lt. Statusfenster ) ( kein Mailverkehr / kein Internet möglich )

... obwohl die Verbindung zum Server offensichtlich besteht :

der zweite PC, der auch am Router hängt, kommt problemlos ins Netz !!

auch ein Vertauschen der LAN-Kabel brachte nichts
( was somit einen defekten Port am Router ausschließt )

Nach mehrmaligem "Deaktivieren" und "Aktivieren" der Netzwerkverbindung
läßt er sich wieder zur Mitarbeit überreden, manchmal erfordert es aber auch
einen Reboot, damit ich wieder ins Internet komme.

Die Einstellungen in Kaspersky Internet Security 2009 , die auf beiden
Rechnern installiert ist, sind ebenfalls gleich ...

Auch wenn ich voraussichtlich beide Rechner in den nächsten 2 Wochen
neu aufsetzen werde, wüsste ich doch gerne, WOMIT ich es hier
zu tun haben könnte ...

Eure Meinung ???

LG
Fritz Zw-


Ads
  #2  
Alt September 23rd 08, 11:54 PM posted to microsoft.public.de.german.windowsxp.networking
Winfried Sonntag [MVP]
Usenet Benutzer
 
Beiträge: 2.227
Standard "Einstellung" des Datentransfers trotz aufrechter Lan-Verbindung

Fritz Zwiefelhofer schrieb:

Die Einstellungen in Kaspersky Internet Security 2009 , die auf beiden
Rechnern installiert ist, sind ebenfalls gleich ...


Das würde ich als erstes rückstandsfrei deinstallieren und weiter
testen.

Auch wenn ich voraussichtlich beide Rechner in den nächsten 2 Wochen
neu aufsetzen werde, wüsste ich doch gerne, WOMIT ich es hier
zu tun haben könnte ...


Mit überflüssiger Software. Installier einen AV-Scanner und aktivier
die Windows-FW, aber lass die Finger von so einem aufgeblasenen
Schlangenöl.

Eure Meinung ???


Du plenkst und die ?-Taste prellt:
http://einklich.net/usenet/begriffe.htm#p

Servus
Winfried
--
Connect2WSUS: http://www.grurili.de/tools/Connect2WSUS.exe
GPO's: www.gruppenrichtlinien.de
Gruppenrichtlinien Mailingliste "gpupdate":
http://frickelsoft.net/cms/index.php?page=mailingliste
 




Themen-Optionen
Ansicht

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge anzufügen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

vB Code ist An.
Smileys sind An.
[IMG] Code ist An.
HTML-Code ist Aus.
Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
"Keine Verbindung ins Internet" obwohl Verbindung besteht Frank O. München Sonstiges 5 August 16th 07 06:18 PM
wie findet Windows "msaccess" oder "winword" im "Ausführen" Meier Rudolf Sonstiges 3 August 13th 06 12:32 AM
"Design" fällt von "klassisch" auf "XP" zurück Mattias Schick Sonstiges 2 April 18th 06 10:35 AM
Einstellung "Beim Drücken des Schalters für den Ruhezustand" Sven Diefenbacher Registry 0 March 21st 06 10:29 AM
Bei jedem Reboot wird die "Standard E-Mail Einstellung" zurückgese Imperator Sonstiges 7 December 20th 05 10:30 AM


Alle Zeitangaben in WEZ +1. Es ist jetzt 05:06 PM Uhr.


Powered by vBulletin® Version 3.6.4 (Deutsch)
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.
Copyright ©2004-2018 XPdiskussion.
The comments are property of their posters.