A Windows XP forum. XPdiskussion

Zurück   Home » XPdiskussion forum » Windows XP » Networking
Site Map Home Benutzerliste Suchen Heutige Beiträge Alle Foren als gelesen markieren Web Partners

"Auf arbeitsgruppe kann nicht zugegriffen werden" "der dienst ist nicht gestartet"



 
 
Themen-Optionen Ansicht
  #1  
Alt November 9th 05, 07:14 PM
Waldemar Schuh
Gast
 
Beiträge: n/a
Standard "Auf arbeitsgruppe kann nicht zugegriffen werden" "der dienst ist nicht gestartet"

Hallo,

ich habe dummerweise einige "Dienste" abgeschaltet und dabei vermutlich
einen zuviel. Denn wenn ich jetzt auf "Arbeitsgruppen" zugreifen will,
bekomme ich die Meldung: "Auf arbeitsgruppe kann nicht zugegriffen werden"
"...der dienst ist nicht gestartet worden". Aber welcher Dienst ist das? Ich
habe alle möglichen Dienste wieder eingeschaltet, aber es funktioniert immer
noch nicht. Wer kann helfen?

Vielen Dank im Voraus.

MfG

Waldemar


Ads
  #2  
Alt November 9th 05, 08:10 PM
Ralf Breuer
Gast
 
Beiträge: n/a
Standard "Auf arbeitsgruppe kann nicht zugegriffen werden" "der dienst ist nicht gestartet"

Waldemar Schuh schrieb:

ich habe dummerweise einige "Dienste" abgeschaltet und dabei
vermutlich einen zuviel. Denn wenn ich jetzt auf "Arbeitsgruppen"
zugreifen will, bekomme ich die Meldung: "Auf arbeitsgruppe kann
nicht zugegriffen werden" "...der dienst ist nicht gestartet worden".
Aber welcher Dienst ist das? Ich habe alle möglichen Dienste wieder
eingeschaltet, aber es funktioniert immer noch nicht. Wer kann helfen?


Hallo Waldemar,

versuch's mal mit "Windows Firewall", "Computerbrowser",
"Arbeitsstationsdienst"

--
Gruß
Ralf
Ich mag kein TOFU. Siehe http://learn.to/quote
Bei Direkt-Mails NOSPAM entfernen

  #3  
Alt November 9th 05, 08:45 PM
Waldemar Schuh
Gast
 
Beiträge: n/a
Standard "Auf arbeitsgruppe kann nicht zugegriffen werden" "der dienst ist nicht gestartet"

Hallo Ralf,

Hallo Waldemar,

versuch's mal mit "Windows Firewall", "Computerbrowser",
"Arbeitsstationsdienst"


wo finde ich das? Ich habe unter "Computerverwaltung/Dienste und
Anwendungen/Dienste" nur den Eintrag "Windows-Firewall/Gemeinsame Nutzung
der Internetverbindung".

Gruss
Waldemar


  #4  
Alt November 9th 05, 09:16 PM
Ralf Breuer
Gast
 
Beiträge: n/a
Standard "Auf arbeitsgruppe kann nicht zugegriffen werden" "der dienst ist nicht gestartet"

Waldemar Schuh schrieb:

versuch's mal mit "Windows Firewall", "Computerbrowser",
"Arbeitsstationsdienst"


wo finde ich das? Ich habe unter "Computerverwaltung/Dienste und
Anwendungen/Dienste" nur den Eintrag "Windows-Firewall/Gemeinsame
Nutzung der Internetverbindung".


Hallo Waldemar,

Systemsteuerung, Verwaltung, Dienste. Und ja, die Bezeichnungen können etwas
länger sein.

--
Gruß
Ralf
Ich mag kein TOFU. Siehe http://learn.to/quote
Bei Direkt-Mails NOSPAM entfernen

  #5  
Alt November 9th 05, 09:54 PM
Waldemar Schuh
Gast
 
Beiträge: n/a
Standard "Auf arbeitsgruppe kann nicht zugegriffen werden" "der dienst ist nicht gestartet"

Hallo Ralf,

Hallo Waldemar,

Systemsteuerung, Verwaltung, Dienste. Und ja, die Bezeichnungen können
etwas länger sein.


danke, das ist der gleiche Zugang, wie ich ihn auch gefunden habe.
Das Problem hat sich inzwischen erledigt. Denn die von mir wieder in den
ursprünglichen Zustand gestellten "Dienste" haben erst nach einem Neustart
des Rechners funktioniert. Das war - wie so oft - der Schlüssel zur Lösung.

Gruss und danke für Deine Mühe
Waldemar


  #6  
Alt November 9th 05, 10:21 PM
Ralf Breuer
Gast
 
Beiträge: n/a
Standard "Auf arbeitsgruppe kann nicht zugegriffen werden" "der dienst ist nicht gestartet"

Waldemar Schuh schrieb:

Gruss und danke für Deine Mühe


bitte :-)

--
Gruß
Ralf
Ich mag kein TOFU. Siehe http://learn.to/quote
Bei Direkt-Mails NOSPAM entfernen

 




Themen-Optionen
Ansicht

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge anzufügen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

vB Code ist An.
Smileys sind An.
[IMG] Code ist An.
HTML-Code ist Aus.
Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Das Gerät kann nicht gestartet werden. (Code 10) Franz Lemmler Hardware 2 January 20th 05 12:39 PM
auf freigegebene USB-Festplatte kann nicht zugegriffen werden Anton Berg Networking 4 January 17th 05 11:08 AM
auf (PC im Heimnetzwerk) kann nicht zugegriffen werden Schley Networking 15 January 8th 05 10:06 AM
auf e: kann nicht zugegriffen werden - unzulässige funktion Otti54 Applications 1 December 31st 04 04:23 PM
Freigegebene Ordner werden nicht angezeigt Pino Networking 8 December 22nd 04 01:14 AM


Alle Zeitangaben in WEZ +1. Es ist jetzt 08:39 AM Uhr.


Powered by vBulletin® Version 3.6.4 (Deutsch)
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.
Copyright ©2004-2018 XPdiskussion.
The comments are property of their posters.