A Windows XP forum. XPdiskussion

Zurück   Home » XPdiskussion forum » Windows XP » Hardware
Site Map Home Benutzerliste Suchen Heutige Beiträge Alle Foren als gelesen markieren Web Partners

MS Document Imaging hat einen Fehler festgestellt



 
 
Themen-Optionen Ansicht
  #1  
Alt August 2nd 08, 10:32 AM posted to microsoft.public.de.german.windowsxp.hardware
fksmw21
Usenet Benutzer
 
Beiträge: 5
Standard MS Document Imaging hat einen Fehler festgestellt

Diese Fehlermeldung (Microsoft Document Imaging hat einen Fehler
festgestellt und muss geschlossen werden) kommt immer dann, wenn ich
das Pulldown-Menue DATEI anklicke.
Neu-Installation von Microsoft Office hilft, aber nur für ca. 1 Tag.
Sehr lästig! Ich hoffe auf Eure Hilfe, nachdem ich schon stundenlang
nach Abhilfen "gegoogelt" habe.
Ads
  #2  
Alt August 2nd 08, 01:37 PM posted to microsoft.public.de.german.windowsxp.hardware
Hermann
Usenet Benutzer
 
Beiträge: 17.430
Standard MS Document Imaging hat einen Fehler festgestellt

fksmw21 wrote:
Diese Fehlermeldung (Microsoft Document Imaging hat einen Fehler
festgestellt und muss geschlossen werden) kommt immer dann, wenn ich
das Pulldown-Menue DATEI anklicke.


Benötigst Du das Feature? Ansonsten entfernen.

http://support.microsoft.com/kb/928718/de
(Weitere Informationen)

Neu-Installation von Microsoft Office hilft, aber nur für ca. 1 Tag.


Alle Updates installiert?

http://office.microsoft.com/de-de/do...incatalog.aspx

Gruß

Hermann

  #3  
Alt August 3rd 08, 09:22 AM posted to microsoft.public.de.german.windowsxp.hardware
fksmw21
Usenet Benutzer
 
Beiträge: 5
Standard MS Document Imaging hat einen Fehler festgestellt

On 2 Aug., 14:37, "Hermann" wrote:
fksmw21 wrote:
Diese Fehlermeldung (Microsoft Document Imaging hat einen Fehler
festgestellt und muss geschlossen werden) kommt immer dann, wenn ich
das Pulldown-Menue DATEI anklicke.


Benötigst Du das Feature? Ansonsten entfernen.

http://support.microsoft.com/kb/928718/de
(Weitere Informationen)


Sorry, hab nicht erwähnt, dass ich Office 2003 benutze. Dein Support-
Hinweis
.../828718/de gilt aber für Office 2007. Gilt also nicht für mich.
Neu-Installation von Microsoft Office hilft, aber nur für ca. 1 Tag.


Alle Updates installiert?



Geht dann das, dass Update n i c h t installiert werden? Hab aber
nachgesehen:
MS Doc-Imaging: Version 11.0.8166.2 (sagt mir nichts, ob das das
neueste UPD ist;
aber in MS-Word steht: .... Sp3, es ist also das neueste Update für MS-
Office installiert
worden.
http://office.microsoft.com/de-de/do...incatalog.aspx

Gruß

Hermann



PS: mache ich das richtig, meine Antworten zwischen den Text
schreiben, oder
wird das besser am Ende angefügt (so, wie das hier)?

Und: schönen Sonntag wünsche ich, möglichst wenig Unwetter, Starkregen
etc.

Gruß Fritz
  #4  
Alt August 3rd 08, 10:14 AM posted to microsoft.public.de.german.windowsxp.hardware
Hermann
Usenet Benutzer
 
Beiträge: 17.430
Standard MS Document Imaging hat einen Fehler festgestellt

fksmw21 wrote:
Sorry, hab nicht erwähnt, dass ich Office 2003 benutze. Dein Support-
Hinweis
.../828718/de gilt aber für Office 2007. Gilt also nicht für mich.


Der Hinweis war nur als Info gedacht, an welcher Stelle Du das Feature
entfernen kannst. Bei deiner Version nicht vorhanden?

Alle Updates installiert?


Geht dann das, dass Update n i c h t installiert werden? Hab aber
nachgesehen:
MS Doc-Imaging: Version 11.0.8166.2 (sagt mir nichts, ob das das
neueste UPD ist;
aber in MS-Word steht: .... Sp3, es ist also das neueste Update für
MS- Office installiert
worden.


Schau doch einfach beim genannten Link mal nach:

http://office.microsoft.com/de-de/do...incatalog.aspx


PS: mache ich das richtig, meine Antworten zwischen den Text
schreiben, oder
wird das besser am Ende angefügt (so, wie das hier)?


Schon OK, aber nicht den ganzen Vortext mitposten.

Und: schönen Sonntag wünsche ich, möglichst wenig Unwetter, Starkregen
etc.


gleichfalls

Gruß

Hermann

  #5  
Alt August 3rd 08, 10:34 AM posted to microsoft.public.de.german.windowsxp.hardware
Hermann
Usenet Benutzer
 
Beiträge: 17.430
Standard MS Document Imaging hat einen Fehler festgestellt

Nachtrag:

Ansonsten schau mal, ob das Problem auch im abgesicherten Modus besteht.

http://support.microsoft.com/kb/843474/de

Gruß

Hermann

  #6  
Alt August 4th 08, 07:52 AM posted to microsoft.public.de.german.windowsxp.hardware
fksmw21
Usenet Benutzer
 
Beiträge: 5
Standard MS Document Imaging hat einen Fehler festgestellt

On 3 Aug., 11:34, "Hermann" wrote:
Nachtrag:

Ansonsten schau mal, ob das Problem auch im abgesicherten Modus besteht.

http://support.microsoft.com/kb/843474/de


(Stimmt der Link? Hat eigentlich nichts mit "abgesicherter Modus zu
tun? Ich habe das
aber mit meinen Mitteln geschafft, in den abgesicherten Modus zu
kommen) :-)

Gruß

Hermann



Danke für den Hinweis "abgesicherter Modus". Hier besteht das Problem
nicht !

Hilft das weiter ?

Gruß Fritz

  #7  
Alt August 4th 08, 09:09 AM posted to microsoft.public.de.german.windowsxp.hardware
Hermann
Usenet Benutzer
 
Beiträge: 17.430
Standard MS Document Imaging hat einen Fehler festgestellt

fksmw21 wrote:
Ansonsten schau mal, ob das Problem auch im abgesicherten Modus
besteht.

http://support.microsoft.com/kb/843474/de


(Stimmt der Link? Hat eigentlich nichts mit "abgesicherter Modus zu
tun?


Schrieb ich auch nicht.

Danke für den Hinweis "abgesicherter Modus". Hier besteht das Problem
nicht!


Start/Ausführen: msconfig -- Systemstart: "*Alle deaktivieren*"
Neustart. Schau ob das Problem noch besteht. Wenn nicht, dann die
Einträge einzeln wieder aktivieren, Neustart usw. bis der verur-
sachende Eintrag gefunden ist.

(Diese Einstellung deaktiviert auch eine eventuell zusätzlich
installierte Firewall. Aktiviere dafür ggf. die XP-Firewall)

Alles wieder aktivieren -- Karte Allgemein -- Normaler Systemstart

Gruß

Hermann

  #8  
Alt August 5th 08, 04:53 PM posted to microsoft.public.de.german.windowsxp.hardware
fksmw21
Usenet Benutzer
 
Beiträge: 5
Standard MS Document Imaging hat einen Fehler festgestellt

On 4 Aug., 10:09, "Hermann" wrote:
fksmw21 wrote:
Ansonsten schau mal, ob das Problem auch im abgesicherten Modus
besteht.


http://support.microsoft.com/kb/843474/de


(Stimmt der Link? Hat eigentlich nichts mit "abgesicherter Modus zu
tun?


Schrieb ich auch nicht.

Danke für den Hinweis "abgesicherter Modus". Hier besteht das Problem
nicht!


Start/Ausführen: msconfig -- Systemstart: "*Alle deaktivieren*"
Neustart. Schau ob das Problem noch besteht. Wenn nicht, dann die
Einträge einzeln wieder aktivieren, Neustart usw. bis der verur-
sachende Eintrag gefunden ist.

(Diese Einstellung deaktiviert auch eine eventuell zusätzlich
installierte Firewall. Aktiviere dafür ggf. die XP-Firewall)

Alles wieder aktivieren -- Karte Allgemein -- Normaler Systemstart

Gruß

Hermann



Hallo Hermann,

Start/Ausführen: msconfig -- Systemstart: "*Alle deaktivieren*"
führte leider nicht weiter,
der Fehler war nach wie vor vorhanden. Er brachte mich aber auf die
richtige Fährte (bisher ging ich von
einem techn. Fehler aus, Dein Hinweis mit "Systemstart" ließ mich
vermuten, dass evtl. auch
ein Virus o. ä. "am Wirken" ist). Obwohl ich Kaspersky I. Security 7.0
verwende, hab ich trotzdem
alles durchackern lassen (Rootkit- Suche über "alles", dauerte 8
Std.). Nun ist der Fehler weg,
er ist auch nach Neustart nicht mehr vorhanden. Gottseidank - ich
verwende MS Document Imaging
jeden Tag vielfach.

Vielen Dank für Deine Hilfe.

Gruß Fritz


  #9  
Alt August 5th 08, 05:48 PM posted to microsoft.public.de.german.windowsxp.hardware
Hermann
Usenet Benutzer
 
Beiträge: 17.430
Standard MS Document Imaging hat einen Fehler festgestellt

fksmw21 wrote:
Obwohl ich Kaspersky I. Security 7.0
verwende, hab ich trotzdem
alles durchackern lassen (Rootkit- Suche über "alles", dauerte 8
Std.). Nun ist der Fehler weg,
er ist auch nach Neustart nicht mehr vorhanden.


Bei einem Virenbefall ist eine Neuinstallation von XP das beste.

Vielen Dank für Deine Hilfe.


gern geschehen

Gruß

Hermann

 




Themen-Optionen
Ansicht

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge anzufügen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

vB Code ist An.
Smileys sind An.
[IMG] Code ist An.
HTML-Code ist Aus.
Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
explorer.exe hat ein Problem festgestellt Fehler in xvid.dll Jessica Multimedia 5 September 15th 08 03:36 AM
Microsoft Document Imaging - FAXclientconsole Thomas Meier Applications 2 March 2nd 07 10:17 AM
explorer.exe hat einen Fehler festgestellt... thomasbrilon Applications 4 May 10th 06 06:36 PM
Anwendung hat einen fehler festgestellt und wird beendet posthorn Applications 4 June 1st 05 10:42 AM
winlogon.exe hat einen Fehler ermittelt... ?!? Strohmann01 Sonstiges 5 April 17th 05 11:25 AM


Alle Zeitangaben in WEZ +1. Es ist jetzt 03:58 PM Uhr.


Powered by vBulletin® Version 3.6.4 (Deutsch)
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.
Copyright ©2004-2018 XPdiskussion.
The comments are property of their posters.