A Windows XP forum. XPdiskussion

Zurück   Home » XPdiskussion forum » Windows XP » Hardware
Site Map Home Benutzerliste Suchen Heutige Beiträge Alle Foren als gelesen markieren Web Partners

Dual Xeon Prozessor



 
 
Themen-Optionen Ansicht
  #1  
Alt February 2nd 06, 10:28 AM posted to microsoft.public.de.german.windowsxp.hardware
Gast
 
Beiträge: n/a
Standard Dual Xeon Prozessor

Hallo ,

eine Frage an die Experten.

Ich betreibe einen Rechner (Eigenbau) mit einem ASUS Board NCCH-DL und 2
XEON Prozessoren 3GHZ, 2 GByte Hauptspeicher. Betriebssystem WinXP Prof. SP2.

Prinzipiell läuft der Rechner soweit ok, aber nach einiger Zeit und
Benutzung verschiedener Programme lässt die Leistung nach.

Im Taskmanager werden unter Performance normal 4 Fenster (2 Prozessoren mit
Hyperthreading) angezeigt Wenn das Problem auftritt , dann sehe ich, dass in
einem Fenster Vollausschlag ist, d.h. 25 % der Gesamtleistung werden
verbraucht. Oft war der InternetExporer (6) der Übeltäter, der sich dann
auch nicht beenden lässt. In diesem Zustand lässt sich der Rechner dann auch
nicht mehr ganz runterfahren, er hängt kurz vorm ausschalten, nur noch das
Hintergrundbild wird angezeigt.
Nachdem ich auf auf Firefox umgestiegen bin, hängt sich nun der Prozess
WinLogon auf, mit den gleichen Symptonen wie oben beschrieben.

Hat schon mal jemand von so einem Problem gehört und kann mir eventuell
den einen oder anderen Tipp geben? Meine Vermutung ist, dass Windows mit
dieser HW ein Problem hat, deshalb bin ich auch schon mit den Asus Support in
kann Kontakt, bis jetzt aber noch keine befriedigende Antwort.

ps. Der Fehler tritt auch(wenn auch verzögert) bei Windows 2000 und bei
Win2003 auf.

Bin für jede Hilfe dankbar.

Mit freundlichen Grüssen
Ads
  #2  
Alt February 5th 06, 08:33 PM posted to microsoft.public.de.german.windowsxp.hardware
Gast
 
Beiträge: n/a
Standard Dual Xeon Prozessor

Hallo Frank,

hier rennt ein ähliches System, Dual Xeon 3 Ghz, Asus PC-DL Deluxe Board.
Rechner bootet sich einmal am Tag neu, verrichtet seine Arbeit mächtig
schnell und ohne Probleme. Klar auch mit Firefox, Zonealarm,
Antivirusprogramm. Last im Stand bei ca. 3%, bei Firefox ein Prozessor ca.
50%, wenn ich mpg umkodiere dann mal auf einem Proz 100%.
Hast alle boardrelevanten Treiber sauber installiert?

Markus


 




Themen-Optionen
Ansicht

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge anzufügen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

vB Code ist An.
Smileys sind An.
[IMG] Code ist An.
HTML-Code ist Aus.
Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
ACPI Uni Prozessor auf ACPI Multi Prozessor wechseln Holger Küchenmeister Hardware 1 September 19th 05 04:25 PM
Dual Core Dual CPU Workstation - welches Windows ? Caspar Armster Hardware 3 July 27th 05 11:40 PM
Datenobjekt "Prozessor" fehlt Carsten Sonstiges 1 April 26th 05 09:32 PM
WIN XP/ neuer Prozessor Müller Sonstiges 4 February 27th 05 09:46 AM
Zweiter Prozessor im Gerätemanager Dietmar Meierrieks Hardware 1 January 29th 05 11:45 AM


Alle Zeitangaben in WEZ +1. Es ist jetzt 07:31 AM Uhr.


Powered by vBulletin® Version 3.6.4 (Deutsch)
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.
Copyright ©2004-2018 XPdiskussion.
The comments are property of their posters.