A Windows XP forum. XPdiskussion

Zurück   Home » XPdiskussion forum » Windows XP » Setup
Site Map Home Benutzerliste Suchen Heutige Beiträge Alle Foren als gelesen markieren Web Partners

HTML-Help funktioniert nicht



 
 
Themen-Optionen Ansicht
  #1  
Alt December 29th 05, 05:59 PM posted to microsoft.public.de.german.windowsxp.setup
Gast
 
Beiträge: n/a
Standard HTML-Help funktioniert nicht

Hallo, zusammen.
Ich hab einen 1 Jahr alten Rechner mit Win XP SP 2 (Installationszustand).
Evtl. von Beginn an, zumindest aber seit mehreren Monaten funktioniert
HTML-Help nicht. Dies ist insbesondere bei StarMoney ärgerlich, weil darüber
deren Navigation läuft. Liegt aber nicht in der App., da alle direkt
aufgerufenen CHMs Fehlermeldungen verursachen (-- Datei konnte nicht
geöffnet werden). Das Sicherheitsupdate von MS vom 15.06.05 (KB896358) sollte
nicht Ursache sein, ich hätte die empfohlene Registry-Änderung aber trotzdem
durchgeführt, leider ohne Erfolg. Ein Austausch der exe durch eine
gleichwertige (1.4) brachte leider auch keinen Erfolg.

Deinstallation von SP2 funktioniert leider auch nicht, da Ursprungszustand
des Rechners.

Hätte noch jemand einen Ausweg?
Viele Grüße
Papa_Baer
Ads
 




Themen-Optionen
Ansicht

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge anzufügen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

vB Code ist An.
Smileys sind An.
[IMG] Code ist An.
HTML-Code ist Aus.
Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Internetexplorer funktioniert nicht Gerhard Otte Networking 2 October 14th 05 06:26 AM
VPN funktioniert nach Umstellung auf Windows XP Prof SP2 nicht meh t_und_t Networking 1 October 6th 05 09:24 AM
Hama Ir DA Infrarotadapter funktioniert nicht!!! Vatansever Özcan Hardware 1 April 30th 05 02:06 AM
'\\domain\Sysvol' funktioniert nicht, '\\servername.domain\Sysvol' dagegen schon Michael Kensy Sonstiges 13 February 9th 05 03:41 PM
USB2 Stick funktioniert nicht mehr nach SP2 Installation Jan Schmidt Setup 3 January 9th 05 01:00 PM


Alle Zeitangaben in WEZ +1. Es ist jetzt 08:56 PM Uhr.


Powered by vBulletin® Version 3.6.4 (Deutsch)
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.
Copyright ©2004-2018 XPdiskussion.
The comments are property of their posters.