A Windows XP forum. XPdiskussion

Zurück   Home » XPdiskussion forum » Windows XP » Setup
Site Map Home Benutzerliste Suchen Heutige Beiträge Alle Foren als gelesen markieren Web Partners

Blauer Bildschirm



 
 
Themen-Optionen Ansicht
  #1  
Alt December 23rd 09, 01:46 PM posted to microsoft.public.de.german.windowsxp.setup
K.-D. Fischer[_2_]
Usenet Benutzer
 
Beiträge: 9
Standard Blauer Bildschirm

Hallo,

kann das jemand lösen?

PAGE_FAULT_IN_NONPAGED_AREA

verursacht möglicherweise von kl1.sys

kl1.sys adr. BA596050 base at BA594000, Datestamp 4805d347

Gruß
K.-D.


Ads
  #2  
Alt December 23rd 09, 02:23 PM posted to microsoft.public.de.german.windowsxp.setup
Lothar Kopp[_3_]
Usenet Benutzer
 
Beiträge: 4
Standard Blauer Bildschirm


"K.-D. Fischer" schrieb im Newsbeitrag
...
Hallo,

kann das jemand lösen?

PAGE_FAULT_IN_NONPAGED_AREA

verursacht möglicherweise von kl1.sys

kl1.sys adr. BA596050 base at BA594000, Datestamp 4805d347

Gruß
K.-D.


Hi K.-D,

les dir das mal durch, vielleicht hilft es dir

http://forum.kaspersky.com/index.php...8&#entry669848

MfG

Lothar


  #3  
Alt December 23rd 09, 03:46 PM posted to microsoft.public.de.german.windowsxp.setup
K.-D. Fischer[_2_]
Usenet Benutzer
 
Beiträge: 9
Standard Blauer Bildschirm

Habe das eben mal an Kaspersky geschickt.

Gruß
K.-D.


"Lothar Kopp" schrieb im Newsbeitrag
...

"K.-D. Fischer" schrieb im Newsbeitrag
...
Hallo,

kann das jemand lösen?

PAGE_FAULT_IN_NONPAGED_AREA

verursacht möglicherweise von kl1.sys

kl1.sys adr. BA596050 base at BA594000, Datestamp 4805d347

Gruß
K.-D.


Hi K.-D,

les dir das mal durch, vielleicht hilft es dir

http://forum.kaspersky.com/index.php...8&#entry669848

MfG

Lothar




  #4  
Alt December 30th 09, 11:46 PM posted to microsoft.public.de.german.windowsxp.setup
K.-D. Fischer[_2_]
Usenet Benutzer
 
Beiträge: 9
Standard Blauer Bildschirm

Hallo,

ich habe von Kaspersky eine Mail erhalten und sollte die Version Worstation
6.0.4.1212 installieren. Da diese nicht mehr mit dem älteren Kaspersky Admin
Kit läuft, habe ich das Admin Kit 8 installiert. Danach gabs den Bluescreen

driver_irql_not_less_or_equal

Der Rechner startet nur noch im Safemode.

Hat jemand eine Lösung?

Gruß

K.-D.




"K.-D. Fischer" schrieb im Newsbeitrag
...
Habe das eben mal an Kaspersky geschickt.

Gruß
K.-D.


"Lothar Kopp" schrieb im Newsbeitrag
...

"K.-D. Fischer" schrieb im Newsbeitrag
...
Hallo,

kann das jemand lösen?

PAGE_FAULT_IN_NONPAGED_AREA

verursacht möglicherweise von kl1.sys

kl1.sys adr. BA596050 base at BA594000, Datestamp 4805d347

Gruß
K.-D.


Hi K.-D,

les dir das mal durch, vielleicht hilft es dir

http://forum.kaspersky.com/index.php...8&#entry669848

MfG

Lothar







  #5  
Alt December 31st 09, 12:48 AM posted to microsoft.public.de.german.windowsxp.setup
Helmut Rohrbeck
Usenet Benutzer
 
Beiträge: 1.633
Standard Blauer Bildschirm

K.-D. Fischer typed:
ich habe von Kaspersky eine Mail erhalten und sollte die Version
Worstation
6.0.4.1212 installieren. Da diese nicht mehr mit dem älteren Kaspersky
Admin Kit läuft, habe ich das Admin Kit 8 installiert. Danach gabs den
Bluescreen

driver_irql_not_less_or_equal

Der Rechner startet nur noch im Safemode.

Hat jemand eine Lösung?


Suche in der Registry unter
HKEY_LOCAL_MACHINE\SYSTEM\CurrentControlSet\servic es
nach "kl1.sys" und ändere den Wert für den DWORD-Eintrag
"Start" in 4, dann wird der Treiber nicht mehr geladen.
Danach kannst Du Kaspersky restlos deinstallieren.

--
Helmut Rohrbeck [MVP]
PM: www.helmrohr.de/Feedback.htm
http://www.helmrohr.de/
  #6  
Alt December 31st 09, 10:34 AM posted to microsoft.public.de.german.windowsxp.setup
K.-D. Fischer[_2_]
Usenet Benutzer
 
Beiträge: 9
Standard Blauer Bildschirm

Hallo,

bei diesem Bluescreen steht unten nicht mehr der kl1.sys, sondern tcpip.sys.
Ist das denn wohl auch Kaspersky? Der Rechner ist gestern nach etlichen
Bluescreens wieder normal hochgefahren und läüft im Moment, als wenn nicht
wäre.

Gruß
K.-D.



"Helmut Rohrbeck" schrieb im Newsbeitrag
...
K.-D. Fischer typed:
ich habe von Kaspersky eine Mail erhalten und sollte die Version
Worstation
6.0.4.1212 installieren. Da diese nicht mehr mit dem älteren Kaspersky
Admin Kit läuft, habe ich das Admin Kit 8 installiert. Danach gabs den
Bluescreen

driver_irql_not_less_or_equal

Der Rechner startet nur noch im Safemode.

Hat jemand eine Lösung?


Suche in der Registry unter
HKEY_LOCAL_MACHINE\SYSTEM\CurrentControlSet\servic es
nach "kl1.sys" und ändere den Wert für den DWORD-Eintrag
"Start" in 4, dann wird der Treiber nicht mehr geladen.
Danach kannst Du Kaspersky restlos deinstallieren.

--
Helmut Rohrbeck [MVP]
PM: www.helmrohr.de/Feedback.htm
http://www.helmrohr.de/



  #7  
Alt December 31st 09, 02:11 PM posted to microsoft.public.de.german.windowsxp.setup
Helmut Rohrbeck
Usenet Benutzer
 
Beiträge: 1.633
Standard Blauer Bildschirm

K.-D. Fischer typed:
bei diesem Bluescreen steht unten nicht mehr der kl1.sys, sondern
tcpip.sys. Ist das denn wohl auch Kaspersky?


Nein, sondern das Internetprotokoll Deiner Netzwerkverbindung.

Der Rechner ist gestern nach
etlichen Bluescreens wieder normal hochgefahren und läüft im Moment, als
wenn nicht wäre.


Dann ist der Fehler wohl nicht mehr vorhanden.

--
Helmut Rohrbeck [MVP]
PM: www.helmrohr.de/Feedback.htm
http://www.helmrohr.de/
  #8  
Alt January 11th 10, 01:45 PM posted to microsoft.public.de.german.windowsxp.setup
K.-D. Fischer[_2_]
Usenet Benutzer
 
Beiträge: 9
Standard Blauer Bildschirm

bei diesem Bluescreen steht unten nicht mehr der kl1.sys, sondern
tcpip.sys. Ist das denn wohl auch Kaspersky?


Nein, sondern das Internetprotokoll Deiner Netzwerkverbindung.


Das Problem ist weiterhin vorhanden. Der Bluescreen kommt nach der
Benutzeranmeldung. Was ist zu tun?

Gruß
K.-D.


  #9  
Alt January 11th 10, 03:09 PM posted to microsoft.public.de.german.windowsxp.setup
Winfried Sonntag [MVP]
Usenet Benutzer
 
Beiträge: 2.227
Standard Blauer Bildschirm

K.-D. Fischer schrieb:

bei diesem Bluescreen steht unten nicht mehr der kl1.sys, sondern
tcpip.sys. Ist das denn wohl auch Kaspersky?


Nein, sondern das Internetprotokoll Deiner Netzwerkverbindung.


Das Problem ist weiterhin vorhanden. Der Bluescreen kommt nach der
Benutzeranmeldung. Was ist zu tun?


Kaspersky rückstandsfrei deinstallieren.

Servus
Winfried
--
Connect2WSUS: http://www.grurili.de/tools/Connect2WSUS.exe
GPO's: http://www.gruppenrichtlinien.de
Gruppenrichtlinien Mailingliste "gpupdate":
http://frickelsoft.net/cms/index.php?page=mailingliste
 




Themen-Optionen
Ansicht

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge anzufügen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

vB Code ist An.
Smileys sind An.
[IMG] Code ist An.
HTML-Code ist Aus.
Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Blauer Bildschirm Hella Wiedenmann Sonstiges 11 November 29th 09 08:59 PM
Blauer Bildschirm Walter Kolb Networking 10 December 28th 06 06:33 PM
Blauer Bildschirm Walter Kolb Networking 0 December 23rd 06 01:15 PM
Blauer Bildschirm Stefan Hardware 9 November 16th 06 02:12 PM
Blauer Bildschirm Anh Tuan Hoang Sonstiges 2 January 17th 05 12:56 PM


Alle Zeitangaben in WEZ +1. Es ist jetzt 07:57 AM Uhr.


Powered by vBulletin® Version 3.6.4 (Deutsch)
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.
Copyright ©2004-2018 XPdiskussion.
The comments are property of their posters.