A Windows XP forum. XPdiskussion

Zurück   Home » XPdiskussion forum » Windows XP » Networking
Site Map Home Benutzerliste Suchen Heutige Beiträge Alle Foren als gelesen markieren Web Partners

Mit WLAN und Access Point keine saubere Domain Anmeldung



 
 
Themen-Optionen Ansicht
  #1  
Alt July 18th 05, 09:18 AM
Markus Wolf
Gast
 
Beiträge: n/a
Standard Mit WLAN und Access Point keine saubere Domain Anmeldung

Hallo,

es wurde eine neue EDV eingerichtet (Server, Clients usw).
Einer arbeitet mit dem Notebook und möchte sich über WLAN an die Domain
anmelden.
Der Access Point Netgear WG102 ist ca 2m entfernt.
Nur leider verarbeitet er die Anmeldung an die Domain nicht sauber, es gibt
da ein Timeing Problem.

Wenn ich mich über LAN anmelde, dieses abstecke und mit WLAN weitermache,
klappt alles wunderbar, komme noch überall drauf.
Möchte ich mich nur über WLAN anmelden, werden die Netzlaufwerke nicht
sauber gemappt, teilweise kann er bestehende Netzlaufwerke nicht öffnen
oder erst nach einiger Zeit.

Von ca 10 Versuchen klappt die Domain Anmeldung ca 5 mal sauber, und dann
wieder nicht.
Nach dem es zu 50 % geht scheint er mit dem Timeing nicht zurecht zu
kommen.
Evtl kann er sich mit dem AP nicht schnell genug verbinden.

Mit gpedit.msc - Computerkonfiguration - Administrative Vorlagen -
System - Anmeldung - "Bei Neustart des Computers und bei der Anmeldung
immer auf das Netzwerk warten" habe ich das schon aktiviert.
Das hat mir im Grunde die 50 % gebracht die nun funktionieren, weil es
vorher garnicht ging

Die SSID wird im LAN angezeigt und ist im Win XP Tool hinterlegt genauso
der WPA Schlüssel.
Mit dem Intel Centrino WLAN Tool ging es leider garnicht sauber, daher
benutze ich wieder das von Windows XP.
Ist ein Centrino Notebook mit neuesten Centrino WLAN Treiber, glaube 2200
heisst der WLAN Chipsatz.

mfg

Markus Wolf
Ads
  #2  
Alt July 29th 05, 10:15 AM
Heiko Lünzer
Gast
 
Beiträge: n/a
Standard

Markus Wolf schrieb:
Hallo,

es wurde eine neue EDV eingerichtet (Server, Clients usw).
Einer arbeitet mit dem Notebook und möchte sich über WLAN an die Domain
anmelden.
Der Access Point Netgear WG102 ist ca 2m entfernt.
Nur leider verarbeitet er die Anmeldung an die Domain nicht sauber, es gibt
da ein Timeing Problem.

Wenn ich mich über LAN anmelde, dieses abstecke und mit WLAN weitermache,
klappt alles wunderbar, komme noch überall drauf.
Möchte ich mich nur über WLAN anmelden, werden die Netzlaufwerke nicht
sauber gemappt, teilweise kann er bestehende Netzlaufwerke nicht öffnen
oder erst nach einiger Zeit.

Von ca 10 Versuchen klappt die Domain Anmeldung ca 5 mal sauber, und dann
wieder nicht.
Nach dem es zu 50 % geht scheint er mit dem Timeing nicht zurecht zu
kommen.
Evtl kann er sich mit dem AP nicht schnell genug verbinden.

Mit gpedit.msc - Computerkonfiguration - Administrative Vorlagen -
System - Anmeldung - "Bei Neustart des Computers und bei der Anmeldung
immer auf das Netzwerk warten" habe ich das schon aktiviert.
Das hat mir im Grunde die 50 % gebracht die nun funktionieren, weil es
vorher garnicht ging

Die SSID wird im LAN angezeigt und ist im Win XP Tool hinterlegt genauso
der WPA Schlüssel.
Mit dem Intel Centrino WLAN Tool ging es leider garnicht sauber, daher
benutze ich wieder das von Windows XP.
Ist ein Centrino Notebook mit neuesten Centrino WLAN Treiber, glaube 2200
heisst der WLAN Chipsatz.

mfg

Markus Wolf

Hallo Markus,

habe nach einer Neuinstallation an meinem Notebook das selbe Phänomen.
Gibt es da was Neues? Habe auch schon gegoogelt, aber nichts brauchbares
gefunden.
  #3  
Alt September 12th 05, 01:14 PM
Markus Wolf
Gast
 
Beiträge: n/a
Standard

Hab einen anderen andere AP hingestellt, dann ging es.

mfg

Markus Wolf

 




Themen-Optionen
Ansicht

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge anzufügen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

vB Code ist An.
Smileys sind An.
[IMG] Code ist An.
HTML-Code ist Aus.
Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Nach Drucken Systemstillstand - Neustarten des PC erforderlich Heiner Kroll Sonstiges 21 July 14th 05 01:10 AM
Wlan 802.1x und Domänen Anmeldung Enslin, Jan Networking 0 April 28th 05 09:50 AM
WLAN Keine Verschlüsselung möglich Test Networking 1 April 1st 05 03:58 PM
WLAN - Keine IP Adresse vom Router Martin Sonstiges 1 December 16th 04 10:37 AM


Alle Zeitangaben in WEZ +1. Es ist jetzt 07:38 AM Uhr.


Powered by vBulletin® Version 3.6.4 (Deutsch)
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
Copyright ©2004-2017 XPdiskussion.
The comments are property of their posters.