A Windows XP forum. XPdiskussion

Zurück   Home » XPdiskussion forum » Windows XP » Setup
Site Map Home Benutzerliste Suchen Heutige Beiträge Alle Foren als gelesen markieren Web Partners

XP Install - Ei und Huhn ...



 
 
Themen-Optionen Ansicht
  #1  
Alt October 30th 08, 10:44 AM posted to microsoft.public.de.german.windowsxp.setup
OOVE
Usenet Benutzer
 
Beiträge: 17
Standard XP Install - Ei und Huhn ...

Hallo,

mein Rechner überwindet bei der Installation von Xp einen Punkt nicht und so
hänge ich für immer und ewig in einer Schleife:

Zur Sicherheit habe ich für das Setup alle nicht zu veränderndern
Festplatten abgezogen, es hängt also nur eine HD am Board.

1. XP-Installation beginnt von CD seine Arbeit, bis zu Neustart alles OK.
2. Aber dann erwarte ich eigentlich die Weiterführung der Installation, es
beginnt aber wieder ganz von vorn, also "das System wird untersucht"
...."wollen Sie XP installieren?" usw.

Nun habe ich versucht, die Kabel zu tauschen, d.h. die neue Platte an die
Kabel des orginal C\ Laufwerks zu hängen ... keine Änderung.
Ich habe auch versucht, sofort nach dem besagten Zwischenstart, die
Bootreihenfolge zu ändern, oder einfach die CD kurz aus dem Laufwerk zu
nehmen, dann passiert aber gar nichts mehr.

Gibt es noch irgeneinen Trick?

Ich könnte höchstens noch die Kabel vertauschen, aber trotzdem alle Platten
angeschlossen lassen. Das ist aber zu riskant für mich, weil ich im Setup
und auch im Bios die Platten nicht individuell erkennen kann. Ich sehe drei,
aber alle werden mit je 131 GB und als völlig frisch angezeigt. Sie haben
aber je 450 GB und sind ganz unterschiedlich beladen. Daher könnte ich aus
Versehen die falsche Platte löschen...

Ich hoffe, das wurde nicht schon erörtert. Mir fällt auch kein gescheites
Suchwort ein und meine bisher fand ich hier in der Gruppe nichts. Für einen
Link zum Thema oder einen Hinweis wäre ich sehr dankbar!


Ads
  #2  
Alt October 30th 08, 11:36 AM posted to microsoft.public.de.german.windowsxp.setup
Hermann
Usenet Benutzer
 
Beiträge: 17.430
Standard XP Install - Ei und Huhn ...

OOVE wrote:
mein Rechner überwindet bei der Installation von Xp einen Punkt nicht
und so hänge ich für immer und ewig in einer Schleife:


http://support.microsoft.com/kb/828267/de
http://support.microsoft.com/kb/811267/

Installiere mit einer Slipstream-CD.

http://www.pc-experience.de/wbb2/thr...threadid=27155
http://www.microsoft.com/downloads/d...DisplayLang=de

Gruß

Hermann

  #3  
Alt October 30th 08, 12:16 PM posted to microsoft.public.de.german.windowsxp.setup
OOVE
Usenet Benutzer
 
Beiträge: 17
Standard XP Install - Ei und Huhn ...


oh oh ... danke dir, da bin ich ja noch 2 tage voll beschäftigt!

http://support.microsoft.com/kb/828267/de
http://support.microsoft.com/kb/811267/

Installiere mit einer Slipstream-CD.

http://www.pc-experience.de/wbb2/thr...threadid=27155
http://www.microsoft.com/downloads/d...DisplayLang=de

Gruß

Hermann



  #4  
Alt October 30th 08, 12:34 PM posted to microsoft.public.de.german.windowsxp.setup
Hermann
Usenet Benutzer
 
Beiträge: 17.430
Standard XP Install - Ei und Huhn ...

OOVE wrote:
danke dir,


gern geschehen

da bin ich ja noch 2 tage voll beschäftigt!


Die CD zu erstellen dauert keine 30 Minuten.

Gruß

Hermann

  #5  
Alt October 30th 08, 08:38 PM posted to microsoft.public.de.german.windowsxp.setup
Martin Draheim
Usenet Benutzer
 
Beiträge: 953
Standard XP Install - Ei und Huhn ...

OOVE wrote:

mein Rechner überwindet bei der Installation von Xp einen Punkt nicht
und so hänge ich für immer und ewig in einer Schleife:

Zur Sicherheit habe ich für das Setup alle nicht zu veränderndern
Festplatten abgezogen, es hängt also nur eine HD am Board.

1. XP-Installation beginnt von CD seine Arbeit, bis zu Neustart alles
OK. 2. Aber dann erwarte ich eigentlich die Weiterführung der
Installation, es beginnt aber wieder ganz von vorn, also "das System
wird untersucht" ..."wollen Sie XP installieren?" usw.

Nun habe ich versucht, die Kabel zu tauschen, d.h. die neue Platte an
die Kabel des orginal C\ Laufwerks zu hängen ... keine Änderung.
Ich habe auch versucht, sofort nach dem besagten Zwischenstart, die
Bootreihenfolge zu ändern, oder einfach die CD kurz aus dem Laufwerk
zu nehmen, dann passiert aber gar nichts mehr.


Die Bootreihenfolge sollte natürlich schon an deine jeweilige Anforderung
angepasst sein.

Für das erste mal auf CD/DVD, danach auf HDD.
(Je nach CD kann das sonst zu Problemen führen)

Gibt es noch irgeneinen Trick?

Ich könnte höchstens noch die Kabel vertauschen, aber trotzdem alle
Platten angeschlossen lassen. Das ist aber zu riskant für mich, weil
ich im Setup und auch im Bios die Platten nicht individuell erkennen
kann. Ich sehe drei, aber alle werden mit je 131 GB und als völlig
frisch angezeigt.


Völlig veraltetes XP ohne Service Packs.
Baue eine Slitstream-CD (ich empfehle nLite) mit SP3.

Sie haben aber je 450 GB und sind ganz unterschiedlich beladen.


Nicht doch 500?

--

MfG, Martin


  #6  
Alt October 30th 08, 08:51 PM posted to microsoft.public.de.german.windowsxp.setup
Christian Praus
Usenet Benutzer
 
Beiträge: 709
Standard XP Install - Ei und Huhn ...

On Thu, 30 Oct 2008 21:38:22 +0100, "Martin Draheim"
wrote:


Sie haben aber je 450 GB und sind ganz unterschiedlich beladen.


Nicht doch 500?

Hm, wenn es 500 GB-Platten wären, hätten sie real 465,66 GB - könnte
also hinkommen...

mfg
Christian
  #7  
Alt October 30th 08, 09:56 PM posted to microsoft.public.de.german.windowsxp.setup
OOVE
Usenet Benutzer
 
Beiträge: 17
Standard XP Install - Ei und Huhn ...

Völlig veraltetes XP ohne Service Packs.
Baue eine Slitstream-CD (ich empfehle nLite) mit SP3.


Bin dabei und dabei so vorgegangen, wie es die Seite
http://www.pc-experience.de/wbb2/thr...threadid=27155
vorschlägt. Nun möchte ich mit Nero 7 brennen und das Programm verweigert
mir das Öffnen von bin-dateien. (unbekanntes Dateiformat) Mist ... von wegen
in 30 Minuten fertig. Ich weiß noch nicht einmal, ob es wirklich hilft. Aber
ich bin geduldig und dankbar für jeden Rat!


Sie haben aber je 450 GB und sind ganz unterschiedlich beladen.

Nicht doch 500?


hast recht, es sind offiziell 500 GB.


  #8  
Alt October 30th 08, 10:20 PM posted to microsoft.public.de.german.windowsxp.setup
Hermann
Usenet Benutzer
 
Beiträge: 17.430
Standard XP Install - Ei und Huhn ...

OOVE wrote:
Bin dabei und dabei so vorgegangen, wie es die Seite
http://www.pc-experience.de/wbb2/thr...threadid=27155
vorschlägt. Nun möchte ich mit Nero 7 brennen und das Programm
verweigert mir das Öffnen von bin-dateien. (unbekanntes Dateiformat)


Klappt hier problemlos. Speichere die Datei mal direkt auf C:\ ab
und überprüfe nochmal die Einstellungen.

Gruß

Hermann

  #9  
Alt October 30th 08, 10:37 PM posted to microsoft.public.de.german.windowsxp.setup
Hermann
Usenet Benutzer
 
Beiträge: 17.430
Standard XP Install - Ei und Huhn ...

Nachtrag:

Alternativen:

http://www.rainerullrich.de/pc/sp3in...sp3integration


Gruß

Hermann

  #10  
Alt October 30th 08, 10:46 PM posted to microsoft.public.de.german.windowsxp.setup
OOVE
Usenet Benutzer
 
Beiträge: 17
Standard XP Install - Ei und Huhn ...


"Hermann" schrieb im Newsbeitrag
...
OOVE wrote:
Bin dabei und dabei so vorgegangen, wie es die Seite
http://www.pc-experience.de/wbb2/thr...threadid=27155
vorschlägt. Nun möchte ich mit Nero 7 brennen und das Programm
verweigert mir das Öffnen von bin-dateien. (unbekanntes Dateiformat)


Klappt hier problemlos. Speichere die Datei mal direkt auf C:\ ab
und überprüfe nochmal die Einstellungen.

Gruß

Hermann


Hm, es wundert mich eigentlich nicht, denn "bin" ist als Dateiformat nicht
im Öffnen-Fenster von Nero 7 enthalten. Da nützt es sicher auch nichts, die
Datei nach C:\ zu verschieben. Muß ich unbedingt Nero Version 8 haben? Die
Default Verknüpfung in meinem System ist seltsamerweise Vlc-Player.
(Komisch- das ist doch ein Medienplayer oder nicht?)

ich dachte immer, ich hätte Ahnung ...


 




Themen-Optionen
Ansicht

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge anzufügen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

vB Code ist An.
Smileys sind An.
[IMG] Code ist An.
HTML-Code ist Aus.
Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Rep-Install Edmund Pfahls Sonstiges 3 August 31st 08 05:04 PM
2 Install.CDs prüfen Paul Perner Sonstiges 3 May 23rd 08 04:45 PM
Install DSL-Zugang?? Wulf Greiner Sonstiges 8 July 19th 07 02:56 PM
install. Problem Linda Sonstiges 5 December 31st 06 08:42 AM
Hilfe zu install mirco Setup 1 October 1st 05 09:26 PM


Alle Zeitangaben in WEZ +1. Es ist jetzt 05:05 AM Uhr.


Powered by vBulletin® Version 3.6.4 (Deutsch)
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.
Copyright ©2004-2018 XPdiskussion.
The comments are property of their posters.