A Windows XP forum. XPdiskussion

Zurück   Home » XPdiskussion forum » Windows XP » Setup
Site Map Home Benutzerliste Suchen Heutige Beiträge Alle Foren als gelesen markieren Web Partners

XP Install - Ei und Huhn ...



 
 
Themen-Optionen Ansicht
  #11  
Alt October 30th 08, 11:49 PM posted to microsoft.public.de.german.windowsxp.setup
OOVE
Usenet Benutzer
 
Beiträge: 17
Standard XP Install - Ei und Huhn ...

Oh ok, das schaue ich mir am Sonntag an, kann nicht mehr geradeaus gucken.

Besten Dank erstmal. Uwe



"Hermann" schrieb im Newsbeitrag
...
Nachtrag:

Alternativen:

http://www.rainerullrich.de/pc/sp3in...sp3integration


Gruß

Hermann



Ads
  #12  
Alt October 30th 08, 11:56 PM posted to microsoft.public.de.german.windowsxp.setup
Hermann
Usenet Benutzer
 
Beiträge: 17.430
Standard XP Install - Ei und Huhn ...

OOVE wrote:
Hm, es wundert mich eigentlich nicht, denn "bin" ist als Dateiformat
nicht im Öffnen-Fenster von Nero 7 enthalten.


Unten im Fenster bei Dateityp "Alle Dateien" auswählen".

Muß ich unbedingt Nero Version 8 haben?


Nein, geht auch mit anderen Versionen.

Gruß

Hermann

  #13  
Alt October 31st 08, 12:25 AM posted to microsoft.public.de.german.windowsxp.setup
Martin Draheim
Usenet Benutzer
 
Beiträge: 953
Standard XP Install - Ei und Huhn ...

OOVE wrote:

.... für was steht das eigentlich?

Völlig veraltetes XP ohne Service Packs.
Baue eine Slitstream-CD (ich empfehle nLite) mit SP3.


Bin dabei und dabei so vorgegangen, wie es die Seite
http://www.pc-experience.de/wbb2/thr...threadid=27155
vorschlägt. Nun möchte ich mit Nero 7 brennen und das Programm
verweigert mir das Öffnen von bin-dateien. (unbekanntes Dateiformat)


Deshalb empfehle ich nLite... das erstellt dir eine iso, die du mit Nero
problemlos brennen kannst.

Mist ... von wegen in 30 Minuten fertig. Ich weiß noch nicht einmal,
ob es wirklich hilft. Aber ich bin geduldig und dankbar für jeden Rat!


Befolge sie, und du wirst noch dankbarer sein ;-)

--

MfG, Martin


  #14  
Alt October 31st 08, 12:27 AM posted to microsoft.public.de.german.windowsxp.setup
Martin Draheim
Usenet Benutzer
 
Beiträge: 953
Standard XP Install - Ei und Huhn ...

OOVE wrote:

Hm, es wundert mich eigentlich nicht, denn "bin" ist als Dateiformat
nicht im Öffnen-Fenster von Nero 7 enthalten. Da nützt es sicher auch
nichts, die Datei nach C:\ zu verschieben. Muß ich unbedingt Nero
Version 8 haben? Die Default Verknüpfung in meinem System ist
seltsamerweise Vlc-Player. (Komisch- das ist doch ein Medienplayer
oder nicht?)


Die Endung BIN steht für allerlei Kram:
http://www.endungen.de/Resultlist/Re...owAmazon=false

oder kürzer: http://tinyurl.com/62ehqs

--

MfG, Martin


  #15  
Alt October 31st 08, 12:47 AM posted to microsoft.public.de.german.windowsxp.setup
OOVE
Usenet Benutzer
 
Beiträge: 17
Standard XP Install - Ei und Huhn ...


Hm, es wundert mich eigentlich nicht, denn "bin" ist als Dateiformat
nicht im Öffnen-Fenster von Nero 7 enthalten.


Unten im Fenster bei Dateityp "Alle Dateien" auswählen".

Muß ich unbedingt Nero Version 8 haben?


Nein, geht auch mit anderen Versionen.


gott sei dank.

"alle dateien auswählen" hatte ich natürlich gewählt. die bin ist sichtbar,
aber nach click auf "öffnen" lautet die meldung "unerwartetes dateiformat".

wie auch immer, dein anderer tipp erzeugt ja scheinbar eine iso, dann komme
wenigstens über den punkt hinweg.

mfg


  #16  
Alt November 8th 08, 03:52 PM posted to microsoft.public.de.german.windowsxp.setup
OOVE
Usenet Benutzer
 
Beiträge: 17
Standard XP Install - Ei und Huhn ...

Hallo Hermann,

die CD ließ sich brennen. der folgende Bootvorgang startete aber ebenfalls
nicht. dieses mal nicht mal von der Original CD. Ich muß einen
Hardwareschaden oder konflikt haben...
ich bleibe dran. Aber was mich in dem Zusammenhang auch interessiert ist,
wie man die Festplatten im Dos-Bereich erkennt. ich habe 3 und ich kann in
Windows umbenennen wo ich will, auch die Laufwerksbuchstaben. Am Ende sehe
ich beim Booten im Setup immer 3 gleiche
SAMSUNG HD501LJ

Wie gesagt, ich ziehe zur Sicherheit immer die anderen Platten ab, damit ich
nicht die falsche lösche. Aber gleichzeitig vermute ich, daß der SATA-Strang
dann nicht mehr richtig funktioniert.
LBA ist unterstützt, Black Modus 16 Sectors, Pio Modus 4, Async DMA =
Multiword DMA-2, Ultra DMA = UltraDMA5, Smart Überwachung unterstützt, alles
sonstige steht auf Auto.
Das ist bei allen Platten so.

Sata config = enhanced und als IDE eingestellt. schreibschutz ist natürlich
inaktiv, Sata 1,2 und 3 ist angeschlossen.

ich weiß nicht, wovon ich hier rede, aber ich fühle, daß dort irgendwo das
Problem liegt...oder es ist wirklich etwas kaputt.

liebe Grüße
Uwe



  #17  
Alt November 8th 08, 04:15 PM posted to microsoft.public.de.german.windowsxp.setup
Hermann
Usenet Benutzer
 
Beiträge: 17.430
Standard XP Install - Ei und Huhn ...

OOVE wrote:
die CD ließ sich brennen. der folgende Bootvorgang startete aber
ebenfalls nicht. dieses mal nicht mal von der Original CD. Ich muß einen
Hardwareschaden oder konflikt haben...
[...]


Frage mal in der NG Hardware.

microsoft.public.de.german.windowsxp.hardware

Gruß

Hermann

 




Themen-Optionen
Ansicht

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge anzufügen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

vB Code ist An.
Smileys sind An.
[IMG] Code ist An.
HTML-Code ist Aus.
Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Rep-Install Edmund Pfahls Sonstiges 3 August 31st 08 06:04 PM
2 Install.CDs prüfen Paul Perner Sonstiges 3 May 23rd 08 05:45 PM
Install DSL-Zugang?? Wulf Greiner Sonstiges 8 July 19th 07 03:56 PM
install. Problem Linda Sonstiges 5 December 31st 06 09:42 AM
Hilfe zu install mirco Setup 1 October 1st 05 10:26 PM


Alle Zeitangaben in WEZ +1. Es ist jetzt 01:09 AM Uhr.


Powered by vBulletin® Version 3.6.4 (Deutsch)
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.
Copyright ©2004-2018 XPdiskussion.
The comments are property of their posters.