A Windows XP forum. XPdiskussion

Zurück   Home » XPdiskussion forum » Windows XP » Setup
Site Map Home Benutzerliste Suchen Heutige Beiträge Alle Foren als gelesen markieren Web Partners

WLAN



 
 
Themen-Optionen Ansicht
  #11  
Alt November 12th 06, 03:11 PM posted to microsoft.public.de.german.windowsxp.setup
Gerold Sturm
Usenet Benutzer
 
Beiträge: 11
Standard WLAN


"Rainer Ullrich" schrieb im
Newsbeitrag ...
Hallo Gerold,

Gerold Sturm wrote:
Ich habe gerade mit viel Mühe ein WLAN-Netzwerk aufgebaut und es
funktioniert zw. meinem Haupt-PC und Laptop, aber mit einem Zweit-PC
klappt
es nicht: Die Verbindung meldet "Status: Netzwerkadresse beziehen" und
ein
gelbes Punkterl wandert hin und her.
Es kommt noch eine seltsame Meldung:
"You are in Windows Zero Config mode"


hm, die Meldung kenne ich nur, wenn Du ein das WLAN-Tool des
Software-Her-
stellers verwenden willst, aber die Kontrolle des WLAN-Adapters Windows
bereits hat.


was ist besser und wie kann ich das andere abstellen?


Wie muss ich das richtig einstellen?


Du schreibst leider sehr wenig, was Du bisher wo eingestellt hast.
Verschlüsselung, Kanal, verwendete Hardware, welches Software für das
WLAN-Tool hast Du verwendet?


Nur die Standardinstallation von der CDROM durchgeführt

System:
D-Link und WLAN USB Adapter


D-Link Router? Und von wem ist der WLAN-USB-Adapter? Auch von D-Link?


D-Link-Router und Digitus USB-Adapter (habe ich irrtümlich schon vorher
gekauft)


Meine prinzipielle Vorgehensweise:
http://groups.google.de/groups?selm=...inerullrich.de


Das habe ich mir kopiert und werde es durcharbeiten! Danke!

Momentaner Stand:
Netzwerk funktioniert:
Ich kann vom 2. PC ins Internet
und ich habe vom Haupt-PC (wo Router dran hängt) Zugang auf die
freigegebenen Ordner am 2. PC , ABER NICHT umgekehrt!!!???


--
MfG Gerold
Bitte nur in der Newsgroup antworten oder bei Direktmail in der
Emailadresse NOSPAM herauslöschen

Ads
  #12  
Alt November 14th 06, 10:49 AM posted to microsoft.public.de.german.windowsxp.setup
Rainer Ullrich
Usenet Benutzer
 
Beiträge: 2.049
Standard WLAN

Hallo Gerold,

Gerold Sturm wrote:
"Rainer Ullrich" schrieb im
Newsbeitrag ...


kürze bitte in Zukunft die Einleitungszeile. Es heißt nämlich Zeile und nicht
Roman :-)


Gerold Sturm wrote:
Ich habe gerade mit viel Mühe ein WLAN-Netzwerk aufgebaut und es
funktioniert zw. meinem Haupt-PC und Laptop, aber mit einem Zweit-PC
klappt
es nicht: Die Verbindung meldet "Status: Netzwerkadresse beziehen" und
ein
gelbes Punkterl wandert hin und her.
Es kommt noch eine seltsame Meldung:
"You are in Windows Zero Config mode"

hm, die Meldung kenne ich nur, wenn Du ein das WLAN-Tool des
Software-Her-
stellers verwenden willst, aber die Kontrolle des WLAN-Adapters Windows
bereits hat.


was ist besser und wie kann ich das andere abstellen?


Da streiten sich die Profis, was besser ist. Ich vertrete die Meinung, es
kennt keiner besser seine Hardware, als der Hersteller selber. Daher bevor-
zuge ich die Treiber und meist auch die mitgelieferte Software des Her-
stellers. In Windows sind eben nur "Standard/Allround-Treiber" enthalten,
wohingegen bei vielen Herstellern die meisten Features schon mit enthalten
sind. z-B. WPA2-Unterstützung oder auch die Verwaltung verschiedener Profile.

Natürlich gibt es Ausnahmen. Dazu zähle ich vor allem NoName und veraltete
WLAN-Devices. Da ist man mit Windows-Boardmitteln meist besser dran.


Wie muss ich das richtig einstellen?

Du schreibst leider sehr wenig, was Du bisher wo eingestellt hast.
Verschlüsselung, Kanal, verwendete Hardware, welches Software für das
WLAN-Tool hast Du verwendet?


Nur die Standardinstallation von der CDROM durchgeführt


Meist sind die Treiber auf der CDROM schon veraltet in dem Augenblick, in
dem die CD gefertigt wird. Schau besser beim WLAN-Hersteller auf der Seite
nach und hol Dir dort die aktuellsten Treiber.


System:
D-Link und WLAN USB Adapter

D-Link Router? Und von wem ist der WLAN-USB-Adapter? Auch von D-Link?


D-Link-Router und Digitus USB-Adapter (habe ich irrtümlich schon vorher
gekauft)


Ist ja nicht falsch. Aktualisiere die Firmware des Routers und hol Dir
die aktuelle WLAN-Stick-Software von Digitus.


Meine prinzipielle Vorgehensweise:
http://groups.google.de/groups?selm=...inerullrich.de


Das habe ich mir kopiert und werde es durcharbeiten! Danke!


Bitte, gern geschehen.


Momentaner Stand:
Netzwerk funktioniert:
Ich kann vom 2. PC ins Internet
und ich habe vom Haupt-PC (wo Router dran hängt) Zugang auf die
freigegebenen Ordner am 2. PC , ABER NICHT umgekehrt!!!???


Na prima, dann funktioniert ja schon mal prinzipiell das WLAN. Warum die
Freigaben nicht funktionieren kann viele Ursachen haben. Welche Firewall
benutzt Du? Wie wurden die Freigaben erstellt? Was liefert der Befehl:
ipconfig /all
auf beiden Rechnern?

Happy computing!
[email protected]

--
Was ist ToFu ......................... http://de.wikipedia.org/wiki/TOFU
SP2 mit wenigen Klicks integrieren ..... http://www.rainerullrich.de/sp2
Unnötige Files vom PC löschen .......... http://www.rainerullrich.de/cp
  #13  
Alt November 14th 06, 05:37 PM posted to microsoft.public.de.german.windowsxp.setup
Gerold Sturm
Usenet Benutzer
 
Beiträge: 39
Standard WLAN


"Rainer Ullrich" schrieb im
Newsbeitrag ...
Hallo Gerold,

Gerold Sturm wrote:
"Rainer Ullrich" schrieb im
Newsbeitrag ...


kürze bitte in Zukunft die Einleitungszeile. Es heißt nämlich Zeile und
nicht
Roman :-)


bei mir ist das eine Zeile!!!


  #14  
Alt November 14th 06, 06:00 PM posted to microsoft.public.de.german.windowsxp.setup
Gerold Sturm
Usenet Benutzer
 
Beiträge: 39
Standard WLAN


"Rainer Ullrich"

Momentaner Stand:
Netzwerk funktioniert:
Ich kann vom 2. PC ins Internet
und ich habe vom Haupt-PC (wo Router dran hängt) Zugang auf die
freigegebenen Ordner am 2. PC , ABER NICHT umgekehrt!!!???


Na prima, dann funktioniert ja schon mal prinzipiell das WLAN. Warum die
Freigaben nicht funktionieren kann viele Ursachen haben. Welche Firewall
benutzt Du? Wie wurden die Freigaben erstellt? Was liefert der Befehl:
ipconfig /all
auf beiden Rechnern?


beim Haupt-PC mit Router und Internetzugang:
---------------------------schnipp-------------------


Windows-IP-Konfiguration
Hostname. . . . . . . . . . . . . : gerold
Primäres DNS-Suffix . . . . . . . :
Knotentyp . . . . . . . . . . . . : Unbekannt
IP-Routing aktiviert. . . . . . . : Nein
WINS-Proxy aktiviert. . . . . . . : Nein
DNS-Suffixsuchliste . . . . . . . : lan
Ethernetadapter LAN-Verbindung:
Verbindungsspezifisches DNS-Suffix: lan
Beschreibung. . . . . . . . . . . : Intel(R) PRO/1000 CT Network
Connection
Physikalische Adresse . . . . . . : 00-0E-A6-3D-47-0F
DHCP aktiviert. . . . . . . . . . : Ja
Autokonfiguration aktiviert . . . : Ja
IP-Adresse. . . . . . . . . . . . : 192.168.0.106
Subnetzmaske. . . . . . . . . . . : 255.255.255.0
Standardgateway . . . . . . . . . : 192.168.0.1
DHCP-Server . . . . . . . . . . . : 192.168.0.1
DNS-Server. . . . . . . . . . . . : 10.0.0.138
192.168.0.1
Lease erhalten. . . . . . . . . . : Dienstag, 14. November 2006
08:08:48
Lease läuft ab. . . . . . . . . . : Mittwoch, 15. November 2006
08:08:48

PPP-Adapter aon-speed:
diverses
--------------- Ende schnipp-----------
MfG
Gerold

  #15  
Alt November 14th 06, 06:05 PM posted to microsoft.public.de.german.windowsxp.setup
Gerold Sturm
Usenet Benutzer
 
Beiträge: 39
Standard WLAN


"Gerold Sturm" schrieb im Newsbeitrag
...

"Rainer Ullrich"

Momentaner Stand:
Netzwerk funktioniert:
Ich kann vom 2. PC ins Internet
und ich habe vom Haupt-PC (wo Router dran hängt) Zugang auf die
freigegebenen Ordner am 2. PC , ABER NICHT umgekehrt!!!???


Na prima, dann funktioniert ja schon mal prinzipiell das WLAN. Warum die
Freigaben nicht funktionieren kann viele Ursachen haben. Welche Firewall
benutzt Du? Wie wurden die Freigaben erstellt? Was liefert der Befehl:
ipconfig /all
auf beiden Rechnern?


beim Haupt-PC mit Router und Internetzugang:
---------------------------schnipp-------------------


Windows-IP-Konfiguration
Hostname. . . . . . . . . . . . . : gerold
Primäres DNS-Suffix . . . . . . . :
Knotentyp . . . . . . . . . . . . : Unbekannt
IP-Routing aktiviert. . . . . . . : Nein
WINS-Proxy aktiviert. . . . . . . : Nein
DNS-Suffixsuchliste . . . . . . . : lan
Ethernetadapter LAN-Verbindung:
Verbindungsspezifisches DNS-Suffix: lan
Beschreibung. . . . . . . . . . . : Intel(R) PRO/1000 CT Network
Connection
Physikalische Adresse . . . . . . : 00-0E-A6-3D-47-0F
DHCP aktiviert. . . . . . . . . . : Ja
Autokonfiguration aktiviert . . . : Ja
IP-Adresse. . . . . . . . . . . . : 192.168.0.106
Subnetzmaske. . . . . . . . . . . : 255.255.255.0
Standardgateway . . . . . . . . . : 192.168.0.1
DHCP-Server . . . . . . . . . . . : 192.168.0.1
DNS-Server. . . . . . . . . . . . : 10.0.0.138
192.168.0.1
Lease erhalten. . . . . . . . . . : Dienstag, 14. November 2006
08:08:48
Lease läuft ab. . . . . . . . . . : Mittwoch, 15. November 2006
08:08:48

PPP-Adapter aon-speed:
diverses
--------------- Ende schnipp-----------

------------- 2. PC----------------------
Windows-IP-Konfiguration
Hostname. . . . . . . . . . . . . : eva
Primäres DNS-Suffix . . . . . . . :
Knotentyp . . . . . . . . . . . . : Gemischt
IP-Routing aktiviert. . . . . . . : Nein
WINS-Proxy aktiviert. . . . . . . : Nein
DNS-Suffixsuchliste . . . . . . . : lan
Ethernetadapter Drahtlose Netzwerkverbindung 3:
Verbindungsspezifisches DNS-Suffix: lan
Beschreibung. . . . . . . . . . . : 802.11g USB2.0 WLAN Dongle #2
Physikalische Adresse . . . . . . : 00-18-E7-09-7C-11
DHCP aktiviert. . . . . . . . . . : Ja
Autokonfiguration aktiviert . . . : Ja
IP-Adresse. . . . . . . . . . . . : 192.168.0.107
Subnetzmaske. . . . . . . . . . . : 255.255.255.0
Standardgateway . . . . . . . . . : 192.168.0.1
DHCP-Server . . . . . . . . . . . : 192.168.0.1
DNS-Server. . . . . . . . . . . . : 10.0.0.138
192.168.0.1
Lease erhalten. . . . . . . . . . : Dienstag, 14. November 2006
10:36:37

Lease läuft ab. . . . . . . . . . : Mittwoch, 15. November 2006
10:36:37

----------------- Ende schnipp------------------------------

MfG
Gerold

  #16  
Alt November 16th 06, 06:28 PM posted to microsoft.public.de.german.windowsxp.setup
Gerold Sturm
Usenet Benutzer
 
Beiträge: 39
Standard WLAN


"Gerold Sturm"
schrieb im Newsbeitrag ...

"Rainer Ullrich"

Momentaner Stand:
Netzwerk funktioniert:
Ich kann vom 2. PC ins Internet
und ich habe vom Haupt-PC (wo Router dran hängt) Zugang auf die
freigegebenen Ordner am 2. PC , ABER NICHT umgekehrt!!!???


Was liefert der Befehl: ipconfig /all auf beiden Rechnern?

beim Haupt-PC mit Router und Internetzugang:
---------------------------schnipp-------------------


Windows-IP-Konfiguration
Hostname. . . . . . . . . . . . . : gerold
Primäres DNS-Suffix . . . . . . . :
Knotentyp . . . . . . . . . . . . : Unbekannt
IP-Routing aktiviert. . . . . . . : Nein
WINS-Proxy aktiviert. . . . . . . : Nein
DNS-Suffixsuchliste . . . . . . . : lan
Ethernetadapter LAN-Verbindung:
Verbindungsspezifisches DNS-Suffix: lan
Beschreibung. . . . . . . . . . . : Intel(R) PRO/1000 CT Network
Connection
Physikalische Adresse . . . . . . : 00-0E-A6-3D-47-0F
DHCP aktiviert. . . . . . . . . . : Ja
Autokonfiguration aktiviert . . . : Ja
IP-Adresse. . . . . . . . . . . . : 192.168.0.106
Subnetzmaske. . . . . . . . . . . : 255.255.255.0
Standardgateway . . . . . . . . . : 192.168.0.1
DHCP-Server . . . . . . . . . . . : 192.168.0.1
DNS-Server. . . . . . . . . . . . : 10.0.0.138
192.168.0.1
Lease erhalten. . . . . . . . . . : Dienstag, 14. November 2006
08:08:48
Lease läuft ab. . . . . . . . . . : Mittwoch, 15. November 2006
08:08:48

PPP-Adapter aon-speed:
diverses
--------------- Ende schnipp-----------

------------- 2. PC----------------------
Windows-IP-Konfiguration
Hostname. . . . . . . . . . . . . : eva
Primäres DNS-Suffix . . . . . . . :
Knotentyp . . . . . . . . . . . . : Gemischt
IP-Routing aktiviert. . . . . . . : Nein
WINS-Proxy aktiviert. . . . . . . : Nein
DNS-Suffixsuchliste . . . . . . . : lan
Ethernetadapter Drahtlose Netzwerkverbindung 3:
Verbindungsspezifisches DNS-Suffix: lan
Beschreibung. . . . . . . . . . . : 802.11g USB2.0 WLAN Dongle #2
Physikalische Adresse . . . . . . : 00-18-E7-09-7C-11
DHCP aktiviert. . . . . . . . . . : Ja
Autokonfiguration aktiviert . . . : Ja
IP-Adresse. . . . . . . . . . . . : 192.168.0.107
Subnetzmaske. . . . . . . . . . . : 255.255.255.0
Standardgateway . . . . . . . . . : 192.168.0.1
DHCP-Server . . . . . . . . . . . : 192.168.0.1
DNS-Server. . . . . . . . . . . . : 10.0.0.138
192.168.0.1
Lease erhalten. . . . . . . . . . : Dienstag, 14. November 2006
10:36:37

Lease läuft ab. . . . . . . . . . : Mittwoch, 15. November 2006
10:36:37

----------------- Ende schnipp------------------------------

Was sagen nun diese Werte??
MfG Gerold

  #17  
Alt December 9th 06, 12:57 PM posted to microsoft.public.de.german.windowsxp.setup
Rainer Ullrich
Usenet Benutzer
 
Beiträge: 2.049
Standard WLAN

Hallo Gerold,

Gerold Sturm wrote:
"Gerold Sturm"
schrieb im Newsbeitrag ...
"Rainer Ullrich"

Momentaner Stand:
Netzwerk funktioniert:
Ich kann vom 2. PC ins Internet
und ich habe vom Haupt-PC (wo Router dran hängt) Zugang auf die
freigegebenen Ordner am 2. PC , ABER NICHT umgekehrt!!!???


Was liefert der Befehl: ipconfig /all auf beiden Rechnern?

beim Haupt-PC mit Router und Internetzugang:
---------------------------schnipp-------------------


Windows-IP-Konfiguration
Hostname. . . . . . . . . . . . . : gerold
Primäres DNS-Suffix . . . . . . . :
Knotentyp . . . . . . . . . . . . : Unbekannt
IP-Routing aktiviert. . . . . . . : Nein
WINS-Proxy aktiviert. . . . . . . : Nein
DNS-Suffixsuchliste . . . . . . . : lan
Ethernetadapter LAN-Verbindung:
Verbindungsspezifisches DNS-Suffix: lan
Beschreibung. . . . . . . . . . . : Intel(R) PRO/1000 CT Network
Connection
Physikalische Adresse . . . . . . : 00-0E-A6-3D-47-0F
DHCP aktiviert. . . . . . . . . . : Ja
Autokonfiguration aktiviert . . . : Ja
IP-Adresse. . . . . . . . . . . . : 192.168.0.106
Subnetzmaske. . . . . . . . . . . : 255.255.255.0
Standardgateway . . . . . . . . . : 192.168.0.1
DHCP-Server . . . . . . . . . . . : 192.168.0.1
DNS-Server. . . . . . . . . . . . : 10.0.0.138
192.168.0.1
Lease erhalten. . . . . . . . . . : Dienstag, 14. November 2006
08:08:48
Lease läuft ab. . . . . . . . . . : Mittwoch, 15. November 2006
08:08:48

PPP-Adapter aon-speed:
diverses
--------------- Ende schnipp-----------

------------- 2. PC----------------------
Windows-IP-Konfiguration
Hostname. . . . . . . . . . . . . : eva
Primäres DNS-Suffix . . . . . . . :
Knotentyp . . . . . . . . . . . . : Gemischt
IP-Routing aktiviert. . . . . . . : Nein
WINS-Proxy aktiviert. . . . . . . : Nein
DNS-Suffixsuchliste . . . . . . . : lan
Ethernetadapter Drahtlose Netzwerkverbindung 3:
Verbindungsspezifisches DNS-Suffix: lan
Beschreibung. . . . . . . . . . . : 802.11g USB2.0 WLAN Dongle #2
Physikalische Adresse . . . . . . : 00-18-E7-09-7C-11
DHCP aktiviert. . . . . . . . . . : Ja
Autokonfiguration aktiviert . . . : Ja
IP-Adresse. . . . . . . . . . . . : 192.168.0.107
Subnetzmaske. . . . . . . . . . . : 255.255.255.0
Standardgateway . . . . . . . . . : 192.168.0.1
DHCP-Server . . . . . . . . . . . : 192.168.0.1
DNS-Server. . . . . . . . . . . . : 10.0.0.138
192.168.0.1
Lease erhalten. . . . . . . . . . : Dienstag, 14. November 2006
10:36:37

Lease läuft ab. . . . . . . . . . : Mittwoch, 15. November 2006
10:36:37

----------------- Ende schnipp------------------------------

Was sagen nun diese Werte??


ups, den Thread hab ich ganz vergessen. Ist Dein Problem jetzt gelöst?

Happy computing!
[email protected]

--
Was ist ToFu ......................... http://de.wikipedia.org/wiki/TOFU
SP2 mit wenigen Klicks integrieren ..... http://www.rainerullrich.de/sp2
Unnötige Files vom PC löschen .......... http://www.rainerullrich.de/cp
  #18  
Alt December 10th 06, 07:18 AM posted to microsoft.public.de.german.windowsxp.setup
Gerold Sturm
Usenet Benutzer
 
Beiträge: 39
Standard WLAN


"Rainer Ullrich" schrieb im
Newsbeitrag ...
Hallo Gerold,

Gerold Sturm wrote:
"Gerold Sturm"
schrieb im Newsbeitrag ...
"Rainer Ullrich"

Momentaner Stand:
Netzwerk funktioniert:
Ich kann vom 2. PC ins Internet
und ich habe vom Haupt-PC (wo Router dran hängt) Zugang auf die
freigegebenen Ordner am 2. PC , ABER NICHT umgekehrt!!!???


Was liefert der Befehl: ipconfig /all auf beiden Rechnern?

beim Haupt-PC mit Router und Internetzugang:
---------------------------schnipp-------------------


Windows-IP-Konfiguration
Hostname. . . . . . . . . . . . . : gerold
Primäres DNS-Suffix . . . . . . . :
Knotentyp . . . . . . . . . . . . : Unbekannt
IP-Routing aktiviert. . . . . . . : Nein
WINS-Proxy aktiviert. . . . . . . : Nein
DNS-Suffixsuchliste . . . . . . . : lan
Ethernetadapter LAN-Verbindung:
Verbindungsspezifisches DNS-Suffix: lan
Beschreibung. . . . . . . . . . . : Intel(R) PRO/1000 CT
Network Connection
Physikalische Adresse . . . . . . : 00-0E-A6-3D-47-0F
DHCP aktiviert. . . . . . . . . . : Ja
Autokonfiguration aktiviert . . . : Ja
IP-Adresse. . . . . . . . . . . . : 192.168.0.106
Subnetzmaske. . . . . . . . . . . : 255.255.255.0
Standardgateway . . . . . . . . . : 192.168.0.1
DHCP-Server . . . . . . . . . . . : 192.168.0.1
DNS-Server. . . . . . . . . . . . : 10.0.0.138
192.168.0.1
Lease erhalten. . . . . . . . . . : Dienstag, 14. November 2006
08:08:48
Lease läuft ab. . . . . . . . . . : Mittwoch, 15. November 2006
08:08:48

PPP-Adapter aon-speed:
diverses
--------------- Ende schnipp-----------
------------- 2. PC----------------------
Windows-IP-Konfiguration
Hostname. . . . . . . . . . . . . : eva
Primäres DNS-Suffix . . . . . . . :
Knotentyp . . . . . . . . . . . . : Gemischt
IP-Routing aktiviert. . . . . . . : Nein
WINS-Proxy aktiviert. . . . . . . : Nein
DNS-Suffixsuchliste . . . . . . . : lan
Ethernetadapter Drahtlose Netzwerkverbindung 3:
Verbindungsspezifisches DNS-Suffix: lan
Beschreibung. . . . . . . . . . . : 802.11g USB2.0 WLAN Dongle
#2
Physikalische Adresse . . . . . . : 00-18-E7-09-7C-11
DHCP aktiviert. . . . . . . . . . : Ja
Autokonfiguration aktiviert . . . : Ja
IP-Adresse. . . . . . . . . . . . : 192.168.0.107
Subnetzmaske. . . . . . . . . . . : 255.255.255.0
Standardgateway . . . . . . . . . : 192.168.0.1
DHCP-Server . . . . . . . . . . . : 192.168.0.1
DNS-Server. . . . . . . . . . . . : 10.0.0.138
192.168.0.1
Lease erhalten. . . . . . . . . . : Dienstag, 14. November 2006
10:36:37

Lease läuft ab. . . . . . . . . . : Mittwoch, 15. November 2006
10:36:37

----------------- Ende schnipp------------------------------

Was sagen nun diese Werte??


ups, den Thread hab ich ganz vergessen. Ist Dein Problem jetzt gelöst?


Zugriff auf Ordner nur vom Haupt-PC möglich, nicht umgekehrt.
Das genügt mir aber!
MfG Gerold

 




Themen-Optionen
Ansicht

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge anzufügen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

vB Code ist An.
Smileys sind An.
[IMG] Code ist An.
HTML-Code ist Aus.
Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Wlan verlangsamt LAN und umgedreht Alexander Wolf Networking 0 January 26th 06 07:23 AM
Mit WLAN und Access Point keine saubere Domain Anmeldung Markus Wolf Networking 2 September 12th 05 12:14 PM
Probleme mit Logon bei gleichzeitig verbundener LAN und WLAN Karte Jonas Saleh Networking 2 August 19th 05 12:38 PM
Wlan 802.1x und Domänen Anmeldung Enslin, Jan Networking 0 April 28th 05 08:50 AM
Lokal und WLAN Internetsharing Norman Petzold Networking 3 April 28th 05 07:35 AM


Alle Zeitangaben in WEZ +1. Es ist jetzt 11:59 AM Uhr.


Powered by vBulletin® Version 3.6.4 (Deutsch)
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.
Copyright ©2004-2018 XPdiskussion.
The comments are property of their posters.