A Windows XP forum. XPdiskussion

Zurück   Home » XPdiskussion forum » Windows XP » Networking
Site Map Home Benutzerliste Suchen Heutige Beiträge Alle Foren als gelesen markieren Web Partners

Anmeldung an Domain schlägt fehl



 
 
Themen-Optionen Ansicht
  #11  
Alt May 3rd 10, 01:50 PM posted to microsoft.public.de.german.windowsxp.networking
Robert Riebisch
Usenet Benutzer
 
Beiträge: 384
Standard Anmeldung an Domain schlägt fehl

Horst Lange wrote:

mal wieder ein paar Anregungen:

bekommst Du die DC angezeigt, nachdem Du gebootet hast?
netdom query /domain{DeineDom} DC
(netdom.exe ist in den XP SP2 Supporttools enthalten)


Nicht probiert. Aber ich kann mich ja auch erfolgreich an der Domäne
anmelden und die Benutzer-Grurilis werden verarbeitet.

Habe drei neue identische


identisch aufgebaut oder geclont? Bei Clones Sysprep durchgeführt?


Separat "unbeaufsichtigt" installiert.

PCs mit frisch installiertem Windows XP
Professional SP3 (32 Bit) an einem Windows SBS 2008 R2 Marken-Server.
Die Realtek-Treiber-Version auf den PCs ist 5.756. Selbst bei absolut
konservativen Netzwerkkarteneinstellungen und aktiviertem "... immer auf
das Netzwerk warten"


SMB Signing durchgeführt?
http://www.gruppenrichtlinien.de/ind...MB_signing.htm


Immer! :-)

--
Robert Riebisch
Bitte NUR in der Newsgroup antworten!
Please reply to the Newsgroup ONLY!
Ads
  #12  
Alt May 3rd 10, 02:08 PM posted to microsoft.public.de.german.windowsxp.networking
Mark Heitbrink [MVP]
Usenet Benutzer
 
Beiträge: 355
Standard Anmeldung an Domain schlägt fehl

Moin,

Am 03.05.2010 13:00, schrieb Robert Riebisch:
Sowas einfaches wie ausstausch der NIC hast du schon probiert?

Ja, heute gegen eine D-Link getauscht. Danach war der Fehler weg. :-)


Cool, das war ja einfach :-)

Nach dem Austausch gegen Version 5.728 (von der Foxconn-CD des G31MXP)
funktioniert die Anmeldung auch noch mehreren Reboots auf allen PCs
einwandfrei. Ich hoffe, das bleibt so.


Ich drück die Daumen!

Tschö
Mark
--
Mark Heitbrink - MVP Windows Server - Group Policy

Homepage: www.gruppenrichtlinien.de - deutsch
Discuss : www.freelists.org/list/gpupdate
  #13  
Alt May 3rd 10, 10:15 PM posted to microsoft.public.de.german.windowsxp.networking,microsoft.public.de.windows.server.sbs
Robert Riebisch
Usenet Benutzer
 
Beiträge: 384
Standard Anmeldung an Domain schlägt fehl

Robert Riebisch wrote:

Ich fand gerade noch
http://blogs.technet.com/instan/archive/2008/09/18/netlogon-5719-and-the-disappearing-domain.aspx
und dort den Link zu http://support.microsoft.com/kb/326152/en-us. Das
sieht vielversprechend aus, aber ich will das jetzt nicht mehr
probieren. ;-)


Da ich keine halben Sachen mag und mich auch ein Kollege darum gebeten
hat, habe ich das doch noch getestet: Wieder aktuellen Treiber
installiert und DisableDHCPMediaSense aktivieren. Funktioniert!

--
Robert Riebisch
Bitte NUR in der Newsgroup antworten!
Please reply to the Newsgroup ONLY!
  #14  
Alt May 3rd 10, 10:16 PM posted to microsoft.public.de.german.windowsxp.networking
Robert Riebisch
Usenet Benutzer
 
Beiträge: 384
Standard Anmeldung an Domain schlägt fehl

Mark Heitbrink [MVP] wrote:

Sowas einfaches wie ausstausch der NIC hast du schon probiert?

Ja, heute gegen eine D-Link getauscht. Danach war der Fehler weg. :-)


Cool, das war ja einfach :-)


Schade, daß ich erst nach 8 Stunden darauf kam.

Nach dem Austausch gegen Version 5.728 (von der Foxconn-CD des G31MXP)
funktioniert die Anmeldung auch noch mehreren Reboots auf allen PCs
einwandfrei. Ich hoffe, das bleibt so.


Ich drück die Daumen!


Die Lösung sieht inzwischen anders aus. Siehe meine Antwort auf meine
Antwort an Tobias. ;-)

--
Robert Riebisch
Bitte NUR in der Newsgroup antworten!
Please reply to the Newsgroup ONLY!
  #15  
Alt May 4th 10, 10:47 AM posted to microsoft.public.de.german.windowsxp.networking,microsoft.public.de.windows.server.sbs
Mark Heitbrink [MVP]
Usenet Benutzer
 
Beiträge: 355
Standard Anmeldung an Domain schlägt fehl

Hi,

Am 03.05.2010 22:15, schrieb Robert Riebisch:
[...]habe ich das doch noch getestet: Wieder aktuellen Treiber
installiert und DisableDHCPMediaSense aktivieren. Funktioniert!


Dann hat der Treiber oder die Hardware aber ein Timing Problem,
oder sehe ich das flasch.?

Tschö
Mark
--
Mark Heitbrink - MVP Windows Server - Group Policy

Homepage: www.gruppenrichtlinien.de - deutsch
Discuss : www.freelists.org/list/gpupdate
  #16  
Alt May 4th 10, 10:51 AM posted to microsoft.public.de.german.windowsxp.networking,microsoft.public.de.windows.server.sbs
Tobias Redelberger [MVP - SBS]
Usenet Benutzer
 
Beiträge: 4
Standard Anmeldung an Domain schlägt fehl

Hi Robert,

Ich fand gerade noch
http://blogs.technet.com/instan/archive/2008/09/18/netlogon-5719-and-the-disappearing-domain.aspx
und dort den Link zu http://support.microsoft.com/kb/326152/en-us. Das
sieht vielversprechend aus, aber ich will das jetzt nicht mehr
probieren. ;-)


Da ich keine halben Sachen mag und mich auch ein Kollege darum gebeten
hat, habe ich das doch noch getestet: Wieder aktuellen Treiber
installiert und DisableDHCPMediaSense aktivieren. Funktioniert!


also gehabt wie immer: Treiber immer auf den neuesten Stand halten..

Das Manko bzgl. "DisableDHCPMediaSense" kreide ich hier mal direkt den
Realteks (bzw. der unverträglichen Kombination NIC-Switch) an.

Ergo: Es lohnt sich also wie immer nicht, billige Komponenten einzusetzen,
man bezahlt es dann durch (unvorhersehbares) Fehlerverhalten und (teuren)
Reparaturen.

--
Tobias Redelberger
StarNET Services (HomeOffice)
Frankfurter Allee 193
D-10365 Berlin
Tel: +49 (30) 86 87 02 678
Mobil: +49 (163) 84 74 421
Email:
Web:
http://www.starnet-services.net


  #17  
Alt May 4th 10, 03:52 PM posted to microsoft.public.de.german.windowsxp.networking,microsoft.public.de.windows.server.sbs
Heiko Schuler [MVP]
Usenet Benutzer
 
Beiträge: 3
Standard Anmeldung an Domain schlägt fehl

"Tobias Redelberger [MVP - SBS]" wrote
in message ...

Ergo: Es lohnt sich also wie immer nicht, billige Komponenten einzusetzen,
man bezahlt es dann durch (unvorhersehbares) Fehlerverhalten und (teuren)
Reparaturen.

Ich spare mir jetzt mal, hier meine schon x-fach vorgekommenen Flüche in
Kombination von Cisco Switchen und dem Thema Autosensing zu listen, sonst
sprengts die NG :-)...

Grüsse,
Heiko

  #18  
Alt May 4th 10, 05:22 PM posted to microsoft.public.de.german.windowsxp.networking,microsoft.public.de.windows.server.sbs
Tobias Redelberger [MVP - SBS]
Usenet Benutzer
 
Beiträge: 4
Standard Anmeldung an Domain schlägt fehl

Hi Heiko,

Ergo: Es lohnt sich also wie immer nicht, billige Komponenten
einzusetzen, man bezahlt es dann durch (unvorhersehbares) Fehlerverhalten
und (teuren) Reparaturen.

Ich spare mir jetzt mal, hier meine schon x-fach vorgekommenen Flüche in
Kombination von Cisco Switchen und dem Thema Autosensing zu listen, sonst
sprengts die NG :-)...


aber nur mit nicht-Intel-Karten, oder?

Ansonsten macht Du was falsch, kann davon nicht in diesem Zusammenhang
berichten.

Über welche Kombinationen (Modell, IOS/NX-OS Version, Smartports, NIC usw.)
sprechen wir denn?

--
Tobias Redelberger
StarNET Services (HomeOffice)
Frankfurter Allee 193
D-10365 Berlin
Tel: +49 (30) 86 87 02 678
Mobil: +49 (163) 84 74 421
Email:
Web:
http://www.starnet-services.net


  #19  
Alt May 4th 10, 06:30 PM posted to microsoft.public.de.german.windowsxp.networking,microsoft.public.de.windows.server.sbs
Heiko Schuler [MVP]
Usenet Benutzer
 
Beiträge: 3
Standard Anmeldung an Domain schlägt fehl

"Tobias Redelberger [MVP - SBS]" wrote
in message ...

Über welche Kombinationen (Modell, IOS/NX-OS Version, Smartports, NIC
usw.) sprechen wir denn?

Also explizit war's heute beispielsweise ne Control Station von einer EMC
Celerra NS-120 in Kombination mit einem Cisco Catalyst 3750E.
Aber ich hab mich ja mittlerweile dran gewöhnt - wenns nicht tut,
AutoSensing raus, Gigabit oder 100 MBit Full hard codieren, gut ist ;-)

Grüsse,
Heiko

  #20  
Alt May 5th 10, 07:45 AM posted to microsoft.public.de.german.windowsxp.networking,microsoft.public.de.windows.server.sbs
Ottmar Freudenberger
Usenet Benutzer
 
Beiträge: 3.645
Standard Anmeldung an Domain schlägt fehl

"Heiko Schuler [MVP]" schrieb:

Ich spare mir jetzt mal, hier meine schon x-fach vorgekommenen Flüche in
Kombination von Cisco Switchen und dem Thema Autosensing zu listen, sonst
sprengts die NG :-)...


Mach doch, die Sprengung ist eh schon terminiert ;-(

Bye,
Freudi
--
MS schließt die MS-Newsgroups: http://patch-info.de/artikel/2010/05/05/849
Macht euer Windows sicherer: http://windowsupdate.microsoft.com - jetzt!
http://www.microsoft.com/germany/sicherheit/
Infos zu aktuellen Patches für Windows 7 und WinXP: http://patch-info.de

 




Themen-Optionen
Ansicht

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge anzufügen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

vB Code ist An.
Smileys sind An.
[IMG] Code ist An.
HTML-Code ist Aus.
Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Dateisuche schlägt fehl Mark Ise Sonstiges 9 December 2nd 08 09:14 AM
Anmeldung schlägt fehl Andreas Schleif[_2_] Sonstiges 5 January 11th 08 07:33 PM
Remotedesktopeinladung schlägt fehl André Heublein Sonstiges 0 February 5th 07 04:39 PM
Installation WMP 10 schlägt fehl Mario Flohrer Multimedia 10 June 26th 06 10:59 PM
Installation von SP2 schlägt fehl Diego Wegner Setup 2 April 3rd 05 06:17 PM


Alle Zeitangaben in WEZ +1. Es ist jetzt 06:14 AM Uhr.


Powered by vBulletin® Version 3.6.4 (Deutsch)
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
Copyright ©2004-2017 XPdiskussion.
The comments are property of their posters.