A Windows XP forum. XPdiskussion

Zurück   Home » XPdiskussion forum » Windows XP » Networking
Site Map Home Benutzerliste Suchen Heutige Beiträge Alle Foren als gelesen markieren Web Partners

Kein Zugriff auf Router



 
 
Themen-Optionen Ansicht
  #1  
Alt May 12th 10, 10:10 AM posted to microsoft.public.de.german.windowsxp.networking
Peter Singer[_2_]
Usenet Benutzer
 
Beiträge: 14
Standard Kein Zugriff auf Router

Liebe Helfer,

leider habe ich ein von mir nicht lösbares Problem. Nach dem Ausfall des
DSL-Anschlusses seitens KabenBW komme ich genau von dem PC, der als einziges
eingeschaltet war, nicht mehr in's PC-Netzwerk und auch nicht auf meinen
Router. Folgendes wurde geprüft und durchgeführt:

- Die anderen PC's haben Internet- und Netzwerkzugriff

- Das Kabel des betroffenen PC's wurde getauscht

- auch der Anschluß am Router wurde gewechselt

- Die LAN-verbindung sagt; Verbindung hergestellt

- Die direkte Verbindung zum Modem ohne Router klappt

- Nur der Reparaturversuch der Netzwerkverbindung bringt die
Meldung, dass der ARP-Cache nicht gelöscht werden konnte

Große Überraschung, heute morgen hatte ich wider Zugriff auf den Router!?
Gestern Abend hatte ich die Einträge in der ARP erfolglos gelöscht,
vielleicht hängt es auch mit dem Neustart heute Morgen zusammen. Dennoch,
obwohl der Zugriff momentan klappt, bekomme ich immer noch die gleiche
Meldung aus dem Reparaturlauf und das macht mich nervöse.



Hat bitte jemand eine Ahnung, was hinter der ganzen Sache stehen kann?



Mit besten Grüßen

Peter


Ads
  #2  
Alt May 12th 10, 11:48 AM posted to microsoft.public.de.german.windowsxp.networking
Winfried Sonntag [MVP]
Usenet Benutzer
 
Beiträge: 2.227
Standard Kein Zugriff auf Router

Peter Singer schrieb:

Große Überraschung, heute morgen hatte ich wider Zugriff auf den Router!?
Gestern Abend hatte ich die Einträge in der ARP erfolglos gelöscht,
vielleicht hängt es auch mit dem Neustart heute Morgen zusammen. Dennoch,
obwohl der Zugriff momentan klappt, bekomme ich immer noch die gleiche
Meldung aus dem Reparaturlauf und das macht mich nervöse.


Du könntest auf der Comandline das hier probieren.
Start Ausführen cmd [ENTER]
ipconfig /release [ENTER]
ipconfig /renew [ENTER]
Alternativ auch mal TCP/IP reparieren.

Start Ausführen cmd [ENTER]
netsh int ip reset ipreset.txt [ENTER]
netsh winsock reset [ENTER]
netsh firewall reset [ENTER]
netsh firewall set icmpsetting 8 [ENTER]
netsh firewall set service FILEANDPRINT ENABLE SUBNET [ENTER]

Servus
Winfried
--
Connect2WSUS: http://www.grurili.de/tools/Connect2WSUS.exe
GPO's: www.gruppenrichtlinien.de
Gruppenrichtlinien Mailingliste "gpupdate":
http://frickelsoft.net/cms/index.php?page=mailingliste
 




Themen-Optionen
Ansicht

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge anzufügen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

vB Code ist An.
Smileys sind An.
[IMG] Code ist An.
HTML-Code ist Aus.
Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Zugriff RealVNC auf XP Home Rechner (über Devolo ADSL Modem Router) Susanne Junghans Networking 6 March 8th 08 03:59 AM
WLAN-Router konfigurieren: kein Zugriff roland burkhardt Networking 5 January 28th 07 04:38 PM
Zugriff auf localhost zwangsweise über Router leiten? Sondermann Networking 2 December 29th 06 08:39 AM
Kein Zugang zum Internet per WLAN-Router Christoph Kosian Networking 17 October 9th 05 08:51 PM
Kein Zugriff mehr auf Linux-Router Richard Fonfara Networking 27 March 31st 05 04:55 PM


Alle Zeitangaben in WEZ +1. Es ist jetzt 06:16 AM Uhr.


Powered by vBulletin® Version 3.6.4 (Deutsch)
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
Copyright ©2004-2017 XPdiskussion.
The comments are property of their posters.