A Windows XP forum. XPdiskussion

Zurück   Home » XPdiskussion forum » Windows XP » Sonstiges
Site Map Home Benutzerliste Suchen Heutige Beiträge Alle Foren als gelesen markieren Web Partners

syncToy 2.1 Problem Im Echo-Modus mit dem Löschen



 
 
Themen-Optionen Ansicht
  #1  
Alt March 22nd 10, 09:54 PM posted to microsoft.public.de.german.windowsxp.sonstiges
Wolfgang[_4_]
Usenet Benutzer
 
Beiträge: 72
Standard syncToy 2.1 Problem Im Echo-Modus mit dem Löschen

Hallo!

Ich habe das SyncToy 2.1 installiert (zuvor hatte ich ich das SyncToy
2.0) und verwendet den Echo-Modus um Arbeitsdaten Unter Win XP Prof.
(SP3)auf eine externe Platte (NTFS) zu sichern. Leider wird z. B. das
Löschen von leeren Ordnern auf der "linken" Seiten nicht auf die rechte
Seite synchronisiert. Soweit ich dies bei MS gelesen habe, soll aber
gerade das SyncToy 2.1 dies können. Habt ihr auch solche Probleme?
Gibt es noch andere Problem mit dem Programm?

Gruß
Wolfgang
 




Themen-Optionen
Ansicht

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge anzufügen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

vB Code ist An.
Smileys sind An.
[IMG] Code ist An.
HTML-Code ist Aus.
Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
OT? SyncToy horst siegert Sonstiges 5 March 16th 07 06:15 AM
SyncToy auf Server David Hanson Sonstiges 0 January 1st 07 03:47 PM
Microsoft SyncToy Jürgen Breiner Networking 1 September 29th 06 07:16 AM
SyncToy und .NET Lutz Bulgrin Sonstiges 2 September 1st 06 09:35 AM


Alle Zeitangaben in WEZ +1. Es ist jetzt 10:42 PM Uhr.


Powered by vBulletin® Version 3.6.4 (Deutsch)
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
Copyright ©2004-2017 XPdiskussion.
The comments are property of their posters.