A Windows XP forum. XPdiskussion

Zurück   Home » XPdiskussion forum » Windows XP » Networking
Site Map Home Benutzerliste Suchen Heutige Beiträge Alle Foren als gelesen markieren Web Partners

Lange Anmeldezeiten



 
 
Themen-Optionen Ansicht
  #1  
Alt September 19th 09, 10:31 PM posted to microsoft.public.de.german.windowsxp.networking,microsoft.public.de.german.windows.server.general
Werner Westenfeld
Usenet Benutzer
 
Beiträge: 1
Standard Lange Anmeldezeiten

Hallo,

folgendes Problem in einer Win2003-Domäne tritt bei einer Reihe von
Clients auf:
Die PCs starten normal schnell, nach der Anmeldung eines Nutzers
jedoch bleibt der Bildschirm lange (z.T. länger als eine Minute) blau,
erst danach baut sich der Desktop auf.

Trennt man die PCs zuvor vom Netz, tritt das Problem nicht auf.
Logfiles sowohl der Clients als auch des Domänencontrollers haben
keine Einträge, die auf irgendein Problem hinweisen.

Es gibt ein Login-Skript, in dem nutzerabhängig verschiedene
Netzlaufwerke (max. 4) angebunden werden, aber das läuft schon seit
Jahren so.

Hat jemand eine Idee, was da los ist? Wo kann ich suchen?

Viele Grüße

Werner

PS: da mir nicht klar ist, ob ich bei den Clients oder beim Server
suchen muss, habe ich in zwei Gruppen geschrieben.
Ads
  #2  
Alt September 19th 09, 11:12 PM posted to microsoft.public.de.german.windowsxp.networking,microsoft.public.de.german.windows.server.general
Winfried Sonntag [MVP]
Usenet Benutzer
 
Beiträge: 2.227
Standard Lange Anmeldezeiten

Werner Westenfeld schrieb:

folgendes Problem in einer Win2003-Domäne tritt bei einer Reihe von
Clients auf:
Die PCs starten normal schnell, nach der Anmeldung eines Nutzers
jedoch bleibt der Bildschirm lange (z.T. länger als eine Minute) blau,
erst danach baut sich der Desktop auf.


Poste mal ein ipconfig /all von einem PC und vom Server hier.

Trennt man die PCs zuvor vom Netz, tritt das Problem nicht auf.


Wie meinst Du das genau?

Logfiles sowohl der Clients als auch des Domänencontrollers haben
keine Einträge, die auf irgendein Problem hinweisen.

Es gibt ein Login-Skript, in dem nutzerabhängig verschiedene
Netzlaufwerke (max. 4) angebunden werden, aber das läuft schon seit
Jahren so.

Hat jemand eine Idee, was da los ist? Wo kann ich suchen?


Setz doch mal die beiden Einstellungen aus der GPO-FAQ No. 36. Auf den
Clients dann ein gpupdate in Start Ausführen eintippen und mit ENTER
bestätigen. Jetzt den Client neu starten. Gehts jetzt besser?

PS: da mir nicht klar ist, ob ich bei den Clients oder beim Server
suchen muss, habe ich in zwei Gruppen geschrieben.


Dafür gibts X-Posting mit Fup2. Mach dich mal schlau dazu:
http://einklich.net/usenet/begriffe.htm#xpost +
http://einklich.net/usenet/begriffe.htm#fup2

Den X-Post hab ich drin gelassen, dafür das Fup2:
microsoft.public.de.german.windows.server.general

Servus
Winfried
--
Connect2WSUS: http://www.grurili.de/tools/Connect2WSUS.exe
GPO's: www.gruppenrichtlinien.de
Gruppenrichtlinien Mailingliste "gpupdate":
http://frickelsoft.net/cms/index.php?page=mailingliste
  #3  
Alt September 21st 09, 07:32 AM posted to microsoft.public.de.german.windowsxp.networking,microsoft.public.de.german.windows.server.general
Thomas Mueller
Usenet Benutzer
 
Beiträge: 1
Standard Lange Anmeldezeiten

On Sat, 19 Sep 2009 13:31:30 -0700, Werner Westenfeld wrote:

Hallo,

folgendes Problem in einer Win2003-Domäne tritt bei einer Reihe von
Clients auf:
Die PCs starten normal schnell, nach der Anmeldung eines Nutzers jedoch
bleibt der Bildschirm lange (z.T. länger als eine Minute) blau, erst
danach baut sich der Desktop auf.


Falls ihr servergespeicherte Profile verwendet, ist es sicher nicht
verkehrt zu schauen wie gross diese und wiviele Dateien drin sind.

Gruss
Thomas

  #4  
Alt September 21st 09, 07:55 AM posted to microsoft.public.de.german.windowsxp.networking,microsoft.public.de.german.windows.server.general
Thorsten Kampe
Usenet Benutzer
 
Beiträge: 2
Standard Lange Anmeldezeiten

* Werner Westenfeld (Sat, 19 Sep 2009 13:31:30 -0700 (PDT))
folgendes Problem in einer Win2003-Domäne tritt bei einer Reihe von
Clients auf:
Die PCs starten normal schnell, nach der Anmeldung eines Nutzers
jedoch bleibt der Bildschirm lange (z.T. länger als eine Minute) blau,
erst danach baut sich der Desktop auf.

Trennt man die PCs zuvor vom Netz, tritt das Problem nicht auf.
Logfiles sowohl der Clients als auch des Domänencontrollers haben
keine Einträge, die auf irgendein Problem hinweisen.

Es gibt ein Login-Skript, in dem nutzerabhängig verschiedene
Netzlaufwerke (max. 4) angebunden werden, aber das läuft schon seit
Jahren so.

Hat jemand eine Idee, was da los ist? Wo kann ich suchen?


Userenv-Log...

Thorsten
  #5  
Alt September 23rd 09, 04:53 PM posted to microsoft.public.de.german.windowsxp.networking,microsoft.public.de.german.windows.server.general
Marc Peters[_3_]
Usenet Benutzer
 
Beiträge: 1
Standard Lange Anmeldezeiten

Werner Westenfeld wrote:
Hallo,

folgendes Problem in einer Win2003-Domäne tritt bei einer Reihe von
Clients auf:
Die PCs starten normal schnell, nach der Anmeldung eines Nutzers
jedoch bleibt der Bildschirm lange (z.T. länger als eine Minute) blau,
erst danach baut sich der Desktop auf.

Trennt man die PCs zuvor vom Netz, tritt das Problem nicht auf.
Logfiles sowohl der Clients als auch des Domänencontrollers haben
keine Einträge, die auf irgendein Problem hinweisen.

Es gibt ein Login-Skript, in dem nutzerabhängig verschiedene
Netzlaufwerke (max. 4) angebunden werden, aber das läuft schon seit
Jahren so.

Hat jemand eine Idee, was da los ist? Wo kann ich suchen?

Viele Grüße

Werner

PS: da mir nicht klar ist, ob ich bei den Clients oder beim Server
suchen muss, habe ich in zwei Gruppen geschrieben.


Ich habe ein solches Verhalten mal bei installierter "Windows Search 3.0"
gesehen. Nach der Deinstallation dieses Monsterprogramms (oder ziehen des
Netzwerkkabels)war auch das Phänomen weg.


--
Viele Grüße
Marc


 




Themen-Optionen
Ansicht

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge anzufügen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

vB Code ist An.
Smileys sind An.
[IMG] Code ist An.
HTML-Code ist Aus.
Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Zu lange Dateinamen Florian Spisla Sonstiges 0 September 14th 09 08:44 AM
Anmeldezeiten [email protected] Sonstiges 1 June 19th 08 04:00 PM
Anmeldezeiten automatisiert rausfinden Florian Spisla Sonstiges 8 March 2nd 07 06:07 PM
lange Wartezeit Marc Networking 2 April 11th 06 11:18 PM
Win XP - lange Bootzeit Werner Sonstiges 1 February 6th 05 03:07 PM


Alle Zeitangaben in WEZ +1. Es ist jetzt 04:10 AM Uhr.


Powered by vBulletin® Version 3.6.4 (Deutsch)
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.
Copyright ©2004-2018 XPdiskussion.
The comments are property of their posters.