A Windows XP forum. XPdiskussion

Zurück   Home » XPdiskussion forum » Windows XP » Networking
Site Map Home Benutzerliste Suchen Heutige Beiträge Alle Foren als gelesen markieren Web Partners

Aufruf von Internetseiten funktioniert nicht mehr



 
 
Themen-Optionen Ansicht
  #1  
Alt August 31st 09, 11:25 PM posted to microsoft.public.de.german.windowsxp.networking
Wolfen Demmerich
Usenet Benutzer
 
Beiträge: 2
Standard Aufruf von Internetseiten funktioniert nicht mehr

Hallo Experten,

Ich habe folgendes Problem:
Plötzlich, d.h. ohne erkennbaren Zusammenhang zu einer vorangegangenen
Aktion meinerseits, kann ich mit dem Laptop mit Windows XP Home nur noch ca.
5 Minuten lang mit meiner WLAN-Verbindung über einen Router Internetseiten
aufrufen, bevor verschiedene Browser keine Internetseite mehr findet. An der
bestehenden WLAN-Verbindung liegt es nicht. Andere Computer mit Windows XP
haben bei gleicher Verbindung kein Problem, ebenso ist das herunterladen von
E-Mails mit Outlook Express weiterhin möglich. Das Problem besteht ebenso
auch, wenn ich den Laptop über LAN mit dem Internet verbinde.
Woran könnte es liegen?
Neuinstallation ist nur die absolut letzte Option, weil ich dafür keine Zeit
habe.

Vielen Dank im Voraus für Hilfe.

Gruß,
Wolfen


Ads
  #2  
Alt September 1st 09, 01:04 PM posted to microsoft.public.de.german.windowsxp.networking
Robert Riebisch
Usenet Benutzer
 
Beiträge: 384
Standard Aufruf von Internetseiten funktioniert nicht mehr

Wolfen Demmerich wrote:

Plötzlich, d.h. ohne erkennbaren Zusammenhang zu einer vorangegangenen
Aktion meinerseits, kann ich mit dem Laptop mit Windows XP Home nur noch ca.
5 Minuten lang mit meiner WLAN-Verbindung über einen Router Internetseiten
aufrufen, bevor verschiedene Browser keine Internetseite mehr findet.


Welcher Virenscanner / Sicherheitssoftware ist installiert?
Ansonsten könnte es ein Problem mit der MTU sein. Dafür ist hier Ralf
Breuer einer der Spezialisten.

Ein Zitat von ihm (ohne Gewähr):
***
Wenn Du MTU nicht im Router einstellen kannst:

http://www.dslreports.com/drtcp

Mit drtcp.exe einstellen:
Tcp Receive Window: 511104, Window Scaling: Yes, Time Stamping: No,
Selective Acks: Yes, Path MTU Discovery: Yes, Black Hole Detection: No,
TTL 64, MTU (am passenden Adapter) 1492, Save, Neustart
***

--
Robert Riebisch
Bitte NUR in der Newsgroup antworten!
Please reply to the Newsgroup ONLY!
  #3  
Alt September 1st 09, 02:27 PM posted to microsoft.public.de.german.windowsxp.networking
Wolfen Demmerich
Usenet Benutzer
 
Beiträge: 2
Standard Aufruf von Internetseiten funktioniert nicht mehr

Bei allen Versuchscomputern ist als Antivirus-Programm Avira AntiVir
Personal - Free Antivirus installiert. Beim Problemcomputer war ZoneAlarm
Free installiert. Das Problem besteht mit oder ohne dieser Firewall. Bei den
Versuchscomputern ohne Problem ist ZoneAlarm Free noch immer als
Firewall-Programm installiert.

Das Besondere ist, wie gesagt, dass der Problemcomputer ca. 5 Minuten lang
Internetseiten aus dem Internet aufrufen kann und danach keine mehr findet.
Nach einem Neustart des Computers geht es wieder ca. 5 Minuten lang.


"Robert Riebisch" schrieb im Newsbeitrag
...
Wolfen Demmerich wrote:

Plötzlich, d.h. ohne erkennbaren Zusammenhang zu einer vorangegangenen
Aktion meinerseits, kann ich mit dem Laptop mit Windows XP Home nur noch

ca.
5 Minuten lang mit meiner WLAN-Verbindung über einen Router

Internetseiten
aufrufen, bevor verschiedene Browser keine Internetseite mehr findet.


Welcher Virenscanner / Sicherheitssoftware ist installiert?
Ansonsten könnte es ein Problem mit der MTU sein. Dafür ist hier Ralf
Breuer einer der Spezialisten.

Ein Zitat von ihm (ohne Gewähr):
***
Wenn Du MTU nicht im Router einstellen kannst:

http://www.dslreports.com/drtcp

Mit drtcp.exe einstellen:
Tcp Receive Window: 511104, Window Scaling: Yes, Time Stamping: No,
Selective Acks: Yes, Path MTU Discovery: Yes, Black Hole Detection: No,
TTL 64, MTU (am passenden Adapter) 1492, Save, Neustart
***

--
Robert Riebisch
Bitte NUR in der Newsgroup antworten!
Please reply to the Newsgroup ONLY!




  #4  
Alt September 24th 09, 10:41 AM posted to microsoft.public.de.german.windowsxp.networking
Wolfgang Scheidt
Usenet Benutzer
 
Beiträge: 73
Standard Aufruf von Internetseiten funktioniert nicht mehr

Hallo, ich habe seit einigen Tagen auch dieses Problem. Win XP SP2
Mediacenteredition Wlan Arcor Boc und dann DLink Router. Wenn ich den Router
vom Netz nehme, geht es wieder ein paar Minuten. ArcorVodaphon hat die
Leitung durchgemessen und da ist alles iO. Die Abbrüche sind dort auch
sichtbar, aber die Verbindung bis zum Router ist in Ordnung.
Vermute, der Router ist defekt, wenn ich mit Kabel ins Netz gehe, bleibt die
Verbindung stabil.
Grüsse aus Berlin
Wolfgang

"Wolfen Demmerich" schrieb im Newsbeitrag
...
Hallo Experten,

Ich habe folgendes Problem:
Plötzlich, d.h. ohne erkennbaren Zusammenhang zu einer vorangegangenen
Aktion meinerseits, kann ich mit dem Laptop mit Windows XP Home nur noch
ca.
5 Minuten lang mit meiner WLAN-Verbindung über einen Router Internetseiten
aufrufen, bevor verschiedene Browser keine Internetseite mehr findet. An
der
bestehenden WLAN-Verbindung liegt es nicht. Andere Computer mit Windows XP
haben bei gleicher Verbindung kein Problem, ebenso ist das herunterladen
von
E-Mails mit Outlook Express weiterhin möglich. Das Problem besteht ebenso
auch, wenn ich den Laptop über LAN mit dem Internet verbinde.
Woran könnte es liegen?
Neuinstallation ist nur die absolut letzte Option, weil ich dafür keine
Zeit
habe.

Vielen Dank im Voraus für Hilfe.

Gruß,
Wolfen




  #5  
Alt September 24th 09, 11:02 AM posted to microsoft.public.de.german.windowsxp.networking
Randy
Usenet Benutzer
 
Beiträge: 25
Standard Aufruf von Internetseiten funktioniert nicht mehr

Wolfgang Scheidt schrieb:

ArcorVodaphon hat die
Leitung durchgemessen und da ist alles iO. Die Abbrüche sind dort auch
sichtbar, aber die Verbindung bis zum Router ist in Ordnung.


Stellt sich mir jetzt die Frage was für Abbrüche Arcor da sehen kann
wenn die Leitung iO ist, IMHO können Sie nur die Leitung bis zum Router
messen.

Randy
  #6  
Alt September 24th 09, 11:39 AM posted to microsoft.public.de.german.windowsxp.networking
Wolfgang Scheidt
Usenet Benutzer
 
Beiträge: 73
Standard Aufruf von Internetseiten funktioniert nicht mehr

Hallo,
das weiss ich auch nicht genau, kann sein, dass die meinen, sie sehen dass
ich mich immer wieder einlogge. Leider habe ich keine Ahnung von diesen
Dingen.

Wolfgang
"Randy" [email protected] schrieb im Newsbeitrag
...
Wolfgang Scheidt schrieb:

ArcorVodaphon hat die Leitung durchgemessen und da ist alles iO. Die
Abbrüche sind dort auch sichtbar, aber die Verbindung bis zum Router ist
in Ordnung.


Stellt sich mir jetzt die Frage was für Abbrüche Arcor da sehen kann wenn
die Leitung iO ist, IMHO können Sie nur die Leitung bis zum Router messen.

Randy



 




Themen-Optionen
Ansicht

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge anzufügen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

vB Code ist An.
Smileys sind An.
[IMG] Code ist An.
HTML-Code ist Aus.
Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Internetseiten werden nicht angezeigt A.Pfuendl Sonstiges 6 June 30th 09 05:26 PM
Windows XP reagiert nicht mehr nach Aufruf von IE oder Explorer Dobby Sonstiges 1 August 13th 08 07:59 AM
Explorer-Suche funktioniert nicht mehr, Klicken auf Links im IE6 öffnet diese nicht mehr !!??? Jürgen Kanuft Setup 7 October 28th 06 07:00 PM
Aufruf von einigen Internetseiten funktioniert nicht Roland Bierlein Sonstiges 23 January 25th 06 07:28 PM
Internetseiten werden nicht korrekt angezeigt Christian Christmann Networking 3 February 22nd 05 04:47 PM


Alle Zeitangaben in WEZ +1. Es ist jetzt 03:23 PM Uhr.


Powered by vBulletin® Version 3.6.4 (Deutsch)
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.
Copyright ©2004-2018 XPdiskussion.
The comments are property of their posters.