A Windows XP forum. XPdiskussion

Zurück   Home » XPdiskussion forum » Windows XP » Multimedia
Site Map Home Benutzerliste Suchen Heutige Beiträge Alle Foren als gelesen markieren Web Partners

PCI Driver fehlt nach Instalation von neuer Graphg Karte



 
 
Themen-Optionen Ansicht
  #1  
Alt May 31st 08, 02:33 PM posted to microsoft.public.de.german.windowsxp.multimedia
helmut_000
Usenet Benutzer
 
Beiträge: 2
Standard PCI Driver fehlt nach Instalation von neuer Graphg Karte

Habe eine neue Graphig Karte (ATI Saphire HD 2600 XT) eingebaut und Instaliert.
Leider fehlt jetzt der Treiber PCI Device ! Konnte biss jetzt keinen Treiber
für PCI finden. Kann mir jemand helfen wie ich das beheben kann !!
Ads
  #2  
Alt May 31st 08, 03:49 PM posted to microsoft.public.de.german.windowsxp.multimedia
Ingo Böttcher[_3_]
Usenet Benutzer
 
Beiträge: 557
Standard PCI Driver fehlt nach Instalation von neuer Graphg Karte

Am Sat, 31 May 2008 06:33:00 -0700 schrieb helmut_000:

Habe eine neue Graphig Karte (ATI Saphire HD 2600 XT) eingebaut und Instaliert.
Leider fehlt jetzt der Treiber PCI Device ! Konnte biss jetzt keinen Treiber
für PCI finden. Kann mir jemand helfen wie ich das beheben kann !!


Installiere den Treiber für den HDMI Sound, den du bei ATI/AMD für die
Grafikchips findest.

--
Und tschüß | Bitte nach Möglichkeit keine Rückfragen per Mail. Ich lese
Ingo | die Gruppen, in denen ich schreibe.
| Die E-Mail Adresse ist gültig, bitte nicht verstümmeln!
 




Themen-Optionen
Ansicht

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge anzufügen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

vB Code ist An.
Smileys sind An.
[IMG] Code ist An.
HTML-Code ist Aus.
Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
LAN-Verbindung 3 nach Installation der ISDN-Karte mit Treibern André Jochim Sonstiges 7 October 6th 06 10:12 PM
Fehlerhaftes Herunterfahren nach Instalation von SP 2 Pc fährt nicht Herunter Sonstiges 0 February 1st 06 02:48 PM
Langsamer Start nach neuer Firewire-Karte Marino Weigl Sonstiges 10 January 28th 06 12:47 PM
alte Verzeichnisse nach neuer Installation Heinz-Günter Hiller Setup 2 August 12th 05 03:36 PM
Servicepack 2 -> nach der Instalation findet windows SM-BUS-Contro filou Setup 3 February 22nd 05 05:49 PM


Alle Zeitangaben in WEZ +1. Es ist jetzt 07:47 AM Uhr.


Powered by vBulletin® Version 3.6.4 (Deutsch)
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.
Copyright ©2004-2018 XPdiskussion.
The comments are property of their posters.