A Windows XP forum. XPdiskussion

Zurück   Home » XPdiskussion forum » Windows XP » Setup
Site Map Home Benutzerliste Suchen Heutige Beiträge Alle Foren als gelesen markieren Web Partners

Trennung der Breitbandverbindung



 
 
Themen-Optionen Ansicht
  #1  
Alt December 14th 04, 08:47 AM
Michael K.
Gast
 
Beiträge: n/a
Standard Trennung der Breitbandverbindung

Hallo, ich weiss nicht, ob ich hier in der richtgen Gruppe gelandet bin. Ich
versuchs einfach. Ich habe folgendes Problem :
Habe mit T-DSL eine Breitbandverbindung erstellt, welche eigentlich auch
funktioniert. Nur manchmal wenn ich im Internet bin, wird die Verbindung
unterbrochen. Jedoch ist es mir dann nicht mehr moeglich die Verbindung
aufzubauen. Erst wieder wenn ich einen Neustart mache. Manchmal kann ich die
Verbindung wieder herstellen, wenn ich alle internet-fenster schliesse.
Fuer DSL habe ich eine PCI-steckkarte der Telekom (PCI300). Betriebssystem
Win xp prof. SP1. Gehe mit Explorer 6.xxx ins internet.
Das Probleme trat erst auf nachdem ich meine Festplatte formatiert hatte und
alles wieder neu aufgespielt hatte.
Woran koennte es liegen

Gruss

Ads
  #2  
Alt December 14th 04, 11:14 AM
Günther Stumpf
Gast
 
Beiträge: n/a
Standard

Hi,
bin kein Profi, habe nur ein paar Anmerkungen. Vielleicht schreibt auch
noch jemand, der wirklich weiterhelfen kann.

"Michael K." schrieb:

Habe mit T-DSL eine Breitbandverbindung erstellt, welche
eigentlich auch funktioniert.


Du verwendest also nicht die T-Online-Software, sondern gehst mit der
Windows-XP-Breitband-Verbindung ins Netz?

Nur manchmal wenn ich im Internet
bin, wird die Verbindung unterbrochen.


An der "Leerlaufzeit, nach der aufgelegt wird" wird es wohl nicht
liegen. Die steht per default auf "niemals". Zu finden ist die
Einstellung in den Eigenschaften der Verbindung.

Betriebssystem Win xp prof. SP1.


Da würde ich aber das SP2 d'raus machen!

Gehe mit Explorer 6.xxx ins internet.


Du lebst gern gefährlich? Firefox
http://firebird-browser.de/
wird von den verschiedensten Stellen als _wesentlich_ sicherer
eingestuft.

Gruß, Günther
  #3  
Alt December 14th 04, 11:25 PM
Andreas
Gast
 
Beiträge: n/a
Standard

Michael K. schrieb am 12/14/2004:

Hallo, ich weiss nicht, ob ich hier in der richtgen Gruppe gelandet
bin. Ich versuchs einfach. Ich habe folgendes Problem :
Habe mit T-DSL eine Breitbandverbindung erstellt, welche eigentlich
auch funktioniert. Nur manchmal wenn ich im Internet bin, wird die
Verbindung unterbrochen. Jedoch ist es mir dann nicht mehr moeglich
die Verbindung aufzubauen. Erst wieder wenn ich einen Neustart mache.
Manchmal kann ich die Verbindung wieder herstellen, wenn ich alle
internet-fenster schliesse. Fuer DSL habe ich eine PCI-steckkarte
der Telekom (PCI300). Betriebssystem Win xp prof. SP1. Gehe mit
Explorer 6.xxx ins internet. Das Probleme trat erst auf nachdem ich
meine Festplatte formatiert hatte und alles wieder neu aufgespielt
hatte. Woran koennte es liegen

Gruss


soweit ich mich erinnern kann ist (war) die "eingebaute"
breitbandverbindung" von win xp nicht optimal fuer dsl. ich habe
raspppoe von robert schlabbach benutzt und damit nie probleme gehabt.
ausserdem hat damit auch -im gegensatz zur breitband-verbindung -
internet connection sharing funktioniert. du findest es unter
http://www.raspppoe.com/. ist freeware soweit ich weiss.

--
Andreas
posted with XanaNews 1.17.0.0
 




Themen-Optionen
Ansicht

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge anzufügen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

vB Code ist An.
Smileys sind An.
[IMG] Code ist An.
HTML-Code ist Aus.
Gehe zu


Alle Zeitangaben in WEZ +1. Es ist jetzt 08:02 PM Uhr.


Powered by vBulletin® Version 3.6.4 (Deutsch)
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.
Copyright ©2004-2018 XPdiskussion.
The comments are property of their posters.