Einzelnen Beitrag anzeigen
  #4  
Alt April 11th 10, 11:25 PM posted to microsoft.public.de.german.windowsxp.networking
Michaela Weber
Usenet Benutzer
 
Beiträge: 4
Standard langsamer Netzlaufwerkzugriff


"Ralf Breuer" schrieb im Newsbeitrag
...
Michaela Weber schrieb:

Hallo Michaela,

ich habe einen Winxp Client, der wenn er auf ein Netzlaufwerk (WS2003
R2) zugreift, extrem lange braucht,


Wie lange ist "extrem"?
Gibt es in der Wartezeit heftigen Netzwerkverkehr oder stilles Warten?


Sorry, ist sehr ungenau gewesen... ca. 20-30 Sekunden.
Es ist kein besonderer Netzwerkverkehr...

bis er die Verzeichnisstruktur anzeigt. Gehe ich in tiefer in die
Verzeichnis-Struktur, läuft alles wieder wunderbar, wie es sein sollte.
Das Problem ist plötzlich aufgetaucht.


Die Systemwiederherstellung ist keine Option?

Also eine Systemwiederherstellung würde hier Neuinstallation heißen. Daher
würde ich erst einmal andere Optionen versuchen... Wenn es diese gibt..


Wenn ich in der Verzeichnis-Struktur wieder noch oben gehe, geht alles
sauber. Sobald ich aber wieder auf das Stammverzeichnis des
Netzlaufwerks komme, dauert es wieder super lange.
Andere Netzlaufwerke bei diesem User habe dieses Problem nicht.


Die anderen Netzlaufwerke liegen auf dem gleichen oder einem anderen
Server?
Gibt es in dem Netzlaufwerk viele .avi, .zip oder sonstige Container?

Die anderen Netzlaufwerke liegen auf dem selben Server. Es scheint wirklich
clientseitig zu sein. An anderen Maschinen taucht das Problem nicht auf.
Sowohl mit diesem Account, als auch mit anderen...

Deaktiviere mal den Dienst "WebClient".

Werde ich versuchen... und berichten...

Danke schon einmal...


--
Gruß
Ralf
Ich mag kein TOFU. Siehe http://einklich.net/usenet/zitier.htm
Bei Direkt-Mails NOSPAM entfernen



Ads