Einzelnen Beitrag anzeigen
  #4  
Alt July 1st 10, 08:53 PM posted to microsoft.public.de.german.windowsxp.sonstiges
Hermann
Usenet Benutzer
 
Beiträge: 17.430
Standard MS Framework 1.1 für XP notwendig?

Ahmed Martens schrieb:
[...]
Jetzt haben wir den Salat.

Mein Bankingprogramm benötigt das .... Framework.
Und was mache ich jetzt?


Kein Update verfügbar?

Seit wann kommt die Fehlermeldung? Keine Probleme danach?

Deinstalliere alle Versionen von Framework über Systemsteuerung,
Software. Danach erst das Clean-Tool ausführen. Neustart. Nun
alle Versionen von 1 ab wieder installieren. Schau, ob Version 1
dann nicht schon genügt.

Gruß

Hermann

Ads