Einzelnen Beitrag anzeigen
  #3  
Alt July 1st 10, 07:40 PM posted to microsoft.public.de.german.windowsxp.sonstiges
Ahmed Martens
Usenet Benutzer
 
Beiträge: 91
Standard MS Framework 1.1 für XP notwendig?

Am Thu, 1 Jul 2010 20:23:20 +0200 schrieb Hermann:

Ahmed Martens schrieb:
Benötige ich eigentlich dieses Framework? Ich habe das 2.0 und 3.5
installiert.


Nein, wenn sich kein Programm beschwert.

http://support.microsoft.com/kb/829019/
(In den meisten Fällen können Sie die neueste Version von
.NET Framework verwenden, um Anwendungen auszuführen, die
mithilfe von früheren .NET Framework-Versionen erstellt wurden)

Gruß

Hermann


Jetzt haben wir den Salat.

Mein Bankingprogramm benötigt das .... Framework.
Und was mache ich jetzt?

Gruß Ahmed

--
Antworten bitte nur in der Newsgroup
Ads