Einzelnen Beitrag anzeigen
  #10  
Alt May 16th 10, 03:43 PM posted to microsoft.public.de.german.windowsxp.hardware
Marcel[_2_]
Usenet Benutzer
 
Beiträge: 37
Standard WLAN - LAN zu einem zweiten Rechner - LAN Verbindung nun aktiviert - update der ipconfig /all Ergebnisse

"Ralf Breuer" schrieb im Newsbeitrag
...

Es gibt keine Lan-Verbindung?


Diese war irgendwie nicht aktiviert, sorry - ipconfig /all ergibt jetzt

" Windows-IP-Konfiguration

Hostname. . . . . . . . . . . . . : NO-XCJ7NUI5FDHV
Primäres DNS-Suffix . . . . . . . :
Knotentyp . . . . . . . . . . . . : Unbekannt
IP-Routing aktiviert. . . . . . . : Ja
WINS-Proxy aktiviert. . . . . . . : Nein

Ethernetadapter LAN-Verbindung:

Medienstatus. . . . . . . . . . . : Es besteht keine Verbindung
Beschreibung. . . . . . . . . . . : VIA-kompatibler Fast
Ethernet-Adapter
Physikalische Adresse . . . . . . : 00-19-DB-59-CA-B1

Ethernetadapter Drahtlose Netzwerkverbindung 6:

Verbindungsspezifisches DNS-Suffix:
Beschreibung. . . . . . . . . . . : RT73 USB Wireless LAN Card
Physikalische Adresse . . . . . . : 00-1A-2A-28-0A-60
DHCP aktiviert. . . . . . . . . . : Nein
IP-Adresse. . . . . . . . . . . . : 192.168.2.234
Subnetzmaske. . . . . . . . . . . : 255.255.255.0
Standardgateway . . . . . . . . . : 192.168.2.1
DNS-Server. . . . . . . . . . . . : 195.121.1.34
195.121.1.66 "

Anschliessend habe ich "Andern Benutzern im Netzwerk gestatten, die
Internetverbindung dieses Computers zu verwenden" ausgewählt.

Aber auf dem zweiten Rechner (nachher eingeschaltet) ergibt ipconfig /all
u.a.

" Ethernetadapter LAN-Verbindung:

Medienstatus. . . . . . . . . . . : Es besteht keine Verbindung
Beschreibung. . . . . . . . . . . : Realtek RTL8139-Familie-PCI-Fast
Ethernet-Adapter
Physikalische Adresse . . . . . . : 00-10-DC-36-8D-AD "

Soll irgendetwas anderes ebenfalls noch aktiviert werden?

Beste Grüsse,

Marcel

Ads