XPdiskussion

XPdiskussion (http://www.xpdiskussion.com/index.php)
-   Sonstiges (http://www.xpdiskussion.com/forumdisplay.php?f=9)
-   -   keine Icon im Systray (http://www.xpdiskussion.com/showthread.php?t=42613)

Dieter Klehr July 2nd 10 04:34 PM

keine Icon im Systray
 
Hallo Experten,
weil die Icon im Systray verschwunden waren, habe ich die beiden Einträge
IconStreams und PastIconStreams aus der Reg gelöscht. Hernach waren
alle Icons wieder vorhanden. Nach einem Reboot sind sie jedoch wieder alle
verschwunden. Im Gerätemanager ist alles ok. Auch sonst beim Booten keine
Fehlermeldung. Bitte wer kann helfen?
Danke für jede Hilfe.
Gruß
Dieter


Hermann July 2nd 10 04:39 PM

keine Icon im Systray
 
Dieter Klehr schrieb:
Hernach waren
alle Icons wieder vorhanden. Nach einem Reboot sind sie jedoch wieder
alle verschwunden.


Vergebe mal ein Passwort für das Konto.

Gruß

Hermann


Ralf Breuer July 2nd 10 04:43 PM

keine Icon im Systray
 
Dieter Klehr schrieb:

Hallo Dieter,

weil die Icon im Systray verschwunden waren, habe ich die beiden
Eintrge IconStreams und PastIconStreams aus der Reg gelscht.
Hernach waren alle Icons wieder vorhanden. Nach einem Reboot
sind sie jedoch wieder alle verschwunden.


Melde Dich mal ab und wieder an, also kein Reboot.
Sind die Icons jetzt da?
Wenn ja, deaktiviere mal die Dienste "Universeller Plug & Play Gertehost"
und "SSDP-Suchdienst".

--
Gru
Ralf
Ich mag kein TOFU. Siehe http://einklich.net/usenet/zitier.htm
Bei Direkt-Mails NOSPAM entfernen



Alle Zeitangaben in WEZ +1. Es ist jetzt 05:11 PM Uhr.

Powered by vBulletin® Version 3.6.4 (Deutsch)
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.
XPdiskussion.com